<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>!function(){function e(i){return e="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e(i)}__ez.pel=function(){var i=[];function t(t,o,d,_,n,r,a,s){if(__ez.dot.isDefined(t)&&0!=__ez.dot.isAnyDefined(t.getSlotElementId,t.ElementId)){void 0===s&&(s=!1);var p=parseInt(__ez.dot.getTargeting(t,"ap")),f=__ez.dot.getSlotIID(t),u=__ez.dot.getAdUnit(t,s),z=parseInt(__ez.dot.getTargeting(t,"compid")),g=0,c=0,l=function(i){if("undefined"==typeof _ezim_d)return!1;var t=__ez.dot.getAdUnitPath(i).split("/").pop();if("object"===("undefined"==typeof _ezim_d?"undefined":e(_ezim_d))&&_ezim_d.hasOwnProperty(t))return _ezim_d[t];for(var o in _ezim_d)if(o.split("/").pop()===t)return _ezim_d[o];return!1}(t);"object"==e(l)&&(void 0!==l.creative_id&&(c=l.creative_id),void 0!==l.line_item_id&&(g=l.line_item_id)),__ez.dot.isDefined(f,u)&&__ez.dot.isValid(o)&&("0"===f&&!0!==s||""===u||i.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:u,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:_,ad_position:p,ad_size:"",bid_floor_filled:n,bid_floor_prev:r,stat_source_id:a,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:z,line_item_id:g,creative_id:c,data:__ez.dot.dataToStr(o),is_orig:s||__ez.template.isOrig}))}}function o(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(i)&&i.length>0&&[i.filter((function(e){return e.is_orig})),i.filter((function(e){return!e.is_orig}))].forEach((function(e){for(;e.length>0;){var i=e[0].is_orig||!1,t=5;t>e.length&&(t=e.length);var o=e.splice(0,t),d=__ez.dot.getURL("/porpoiseant/army.gif")+"?orig="+(!0===i?1:0)+"&sts="+btoa(JSON.stringify(o));(void 0!==window.isAmp&&isAmp||void 0!==window.ezWp&&ezWp)&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(d+="&visit_uuid="+_ezaq.visit_uuid),__ez.dot.Fire(d)}})),i=[])}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),o()},AddAndFireOrig:function(e,i){t(e,i,0,0,0,0,0,!0),o()},AddById:function(e,t,o,d){var _=e.split("/");if(__ez.dot.isDefined(e)&&3===_.length&&__ez.dot.isValid(t)){var n=_[0],r={type:"impression",impression_id:_[2],domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t),is_orig:o||__ez.template.isOrig};void 0!==d&&(r.revenue=d),i.push(r)}},Fire:o,GetPixels:function(){return i}}}()}();__ez.queue.addFile('/detroitchicago/raleigh.js', '//g.ezoic.net/detroitchicago/raleigh.js?gcb=195-0&cb=6', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '//g.ezoic.net/detroitchicago/tampa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '//g.ezoic.net/detroitchicago/tulsa.js?gcb=195-0&cb=7', false, [], true, false, true, false);</script>
	
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5, viewport-fit=cover"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>

	<link rel="stylesheet" id="tribe-events-views-v2-bootstrap-datepicker-styles-css" href="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=6.0.0.1" media="all"/>
<link rel="stylesheet" id="tec-variables-skeleton-css" href="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-skeleton.min.css?ver=5.0.0.1" media="all"/>
<link rel="stylesheet" id="tribe-common-skeleton-style-css" href="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=5.0.0.1" media="all"/>
<link rel="stylesheet" id="tribe-tooltipster-css-css" href="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/common/vendor/tooltipster/tooltipster.bundle.min.css?ver=5.0.0.1" media="all"/>
<link rel="stylesheet" id="tribe-events-views-v2-skeleton-css" href="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/src/resources/css/views-skeleton.min.css?ver=6.0.0.1" media="all"/>
<link rel="stylesheet" id="tec-variables-full-css" href="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-full.min.css?ver=5.0.0.1" media="all"/>
<link rel="stylesheet" id="tribe-common-full-style-css" href="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-full.min.css?ver=5.0.0.1" media="all"/>
<link rel="stylesheet" id="tribe-events-views-v2-full-css" href="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/src/resources/css/views-full.min.css?ver=6.0.0.1" media="all"/>
<link rel="stylesheet" id="tribe-events-views-v2-print-css" href="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/src/resources/css/views-print.min.css?ver=6.0.0.1" media="print"/>
<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Review: The First Amendment Lives On Celebrates Hugh Hefner&#39;s Commitment to Free Speech | Third Coast Review</title>
	<link rel="canonical" href="https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/"/>
	<meta property="og:locale" content="en_US"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Review: The First Amendment Lives On Celebrates Hugh Hefner&#39;s Commitment to Free Speech | Third Coast Review"/>
	<meta property="og:description" content="How do we know if the First Amendment is working? Karen Tumulty, deputy editorial page editor for the Washington Post answers, “If it makes us uncomfortable—and more importantly, if it makes us think.” A new book by a First Amendment law scholar analyzes that amendment and why we should welcome both the discomfort and the freedom it means for all of us. Our Constitution expresses many precious (and a few not so precious) rights, but the First Amendment is the one we should worry most about. It reads: Congress shall make no law respecting an establishment of religion, or prohibiting…"/>
	<meta property="og:url" content="https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/"/>
	<meta property="og:site_name" content="Third Coast Review"/>
	<meta property="article:publisher" content="http://www.facebook.com/thirdcoastreview"/>
	<meta property="article:published_time" content="2022-12-21T23:00:00+00:00"/>
	<meta property="article:modified_time" content="2022-12-21T14:08:14+00:00"/>
	<meta property="og:image" content="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-5.02.12-PM.png"/>
	<meta property="og:image:width" content="1100"/>
	<meta property="og:image:height" content="688"/>
	<meta property="og:image:type" content="image/png"/>
	<meta name="author" content="Nancy S Bishop"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@nsbishop"/>
	<meta name="twitter:site" content="@ThirdCoastRvw"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/#article","isPartOf":{"@id":"https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/"},"author":{"name":"Nancy S Bishop","@id":"https://thirdcoastreview.com/#/schema/person/3bceefdab0ea38be83dbfcfd54384e04"},"headline":"Review: The First Amendment Lives On Celebrates Hugh Hefner&#8217;s Commitment to Free Speech","datePublished":"2022-12-21T23:00:00+00:00","dateModified":"2022-12-21T14:08:14+00:00","mainEntityOfPage":{"@id":"https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/"},"wordCount":1319,"publisher":{"@id":"https://thirdcoastreview.com/#organization"},"image":{"@id":"https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/#primaryimage"},"thumbnailUrl":"https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-5.02.12-PM.png","articleSection":["Lit","Live lit events","Nonfiction"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/","url":"https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/","name":"Review: The First Amendment Lives On Celebrates Hugh Hefner's Commitment to Free Speech | Third Coast Review","isPartOf":{"@id":"https://thirdcoastreview.com/#website"},"primaryImageOfPage":{"@id":"https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/#primaryimage"},"image":{"@id":"https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/#primaryimage"},"thumbnailUrl":"https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-5.02.12-PM.png","datePublished":"2022-12-21T23:00:00+00:00","dateModified":"2022-12-21T14:08:14+00:00","breadcrumb":{"@id":"https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/#primaryimage","url":"https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-5.02.12-PM.png","contentUrl":"https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-5.02.12-PM.png","width":1100,"height":688,"caption":"Author Stuart Brotman (left) and John Palfrey in conversation at the American Writers Museum. Screenshot by Nancy Bishop."},{"@type":"BreadcrumbList","@id":"https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://thirdcoastreview.com/"},{"@type":"ListItem","position":2,"name":"Review: The First Amendment Lives On Celebrates Hugh Hefner&#8217;s Commitment to Free Speech"}]},{"@type":"WebSite","@id":"https://thirdcoastreview.com/#website","url":"https://thirdcoastreview.com/","name":"Third Coast Review","description":"Chicago Arts and Culture, Curated","publisher":{"@id":"https://thirdcoastreview.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://thirdcoastreview.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://thirdcoastreview.com/#organization","name":"Third Coast Review","url":"https://thirdcoastreview.com/","sameAs":["https://www.instagram.com/thirdcoastreview/","http://www.facebook.com/thirdcoastreview","https://twitter.com/ThirdCoastRvw"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://thirdcoastreview.com/#/schema/logo/image/","url":"https://i0.wp.com/thirdcoastreview.com/wp-content/uploads/2016/08/LOGO_3rd-Coast-Review.png?fit=1859%2C1859&ssl=1","contentUrl":"https://i0.wp.com/thirdcoastreview.com/wp-content/uploads/2016/08/LOGO_3rd-Coast-Review.png?fit=1859%2C1859&ssl=1","width":1859,"height":1859,"caption":"Third Coast Review"},"image":{"@id":"https://thirdcoastreview.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://thirdcoastreview.com/#/schema/person/3bceefdab0ea38be83dbfcfd54384e04","name":"Nancy S Bishop","description":"Nancy S. Bishop is publisher and Stages editor of Third Coast Review. She’s a member of the American Theatre Critics Association and a 2014 Fellow of the National Critics Institute at the Eugene O’Neill Theater Center. You can read her personal writing on pop culture at nancybishopsjournal.com, and follow her on Twitter @nsbishop. She also writes about film, books, art, architecture and design.","sameAs":["https://twitter.com/nsbishop"],"url":"https://thirdcoastreview.com/author/nancysbishop/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="dns-prefetch" href="//v0.wordpress.com"/>
<link rel="alternate" type="text/calendar" title="Third Coast Review » iCal Feed" href="https://thirdcoastreview.com/events/?ical=1"/>
<link rel="stylesheet" id="blocksy-dynamic-global-css" href="https://thirdcoastreview.com/wp-content/uploads/blocksy/css/global.css?ver=87730" media="all"/>
<link rel="stylesheet" id="tribe-events-pro-mini-calendar-block-styles-css" href="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=6.0.0" media="all"/>
<link rel="stylesheet" id="wp-block-library-css" href="https://thirdcoastreview.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3" media="all"/>
<style id="wp-block-library-inline-css">
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" id="mediaelement-css" href="https://thirdcoastreview.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16" media="all"/>
<link rel="stylesheet" id="wp-mediaelement-css" href="https://thirdcoastreview.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3" media="all"/>
<link rel="stylesheet" id="fontawesome-free-css" href="https://thirdcoastreview.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0" media="all"/>
<link rel="stylesheet" id="slick-css" href="https://thirdcoastreview.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0" media="all"/>
<link rel="stylesheet" id="slick-theme-css" href="https://thirdcoastreview.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0" media="all"/>
<link rel="stylesheet" id="fancybox-css" href="https://thirdcoastreview.com/wp-content/plugins/getwid/vendors/fancybox/jquery.fancybox.min.css?ver=3.5.7" media="all"/>
<link rel="stylesheet" id="getwid-blocks-css" href="https://thirdcoastreview.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.8.2" media="all"/>
<style id="getwid-blocks-inline-css">
.wp-block-getwid-section .wp-block-getwid-section__wrapper .wp-block-getwid-section__inner-wrapper{max-width: 1290px;}
</style>
<style id="global-styles-inline-css">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</style>
<link rel="stylesheet" id="parent-style-css" href="https://thirdcoastreview.com/wp-content/themes/blocksy/style.css?ver=6.0.3" media="all"/>
<link rel="stylesheet" id="style-css" href="https://thirdcoastreview.com/wp-content/themes/blocksy-child/style.css?ver=6.0.3" media="all"/>
<link rel="stylesheet" id="ct-main-styles-css" href="https://thirdcoastreview.com/wp-content/themes/blocksy/static/bundle/main.min.css?ver=1.8.46" media="all"/>
<link rel="stylesheet" id="ct-page-title-styles-css" href="https://thirdcoastreview.com/wp-content/themes/blocksy/static/bundle/page-title.min.css?ver=1.8.46" media="all"/>
<link rel="stylesheet" id="ct-back-to-top-styles-css" href="https://thirdcoastreview.com/wp-content/themes/blocksy/static/bundle/back-to-top.min.css?ver=1.8.46" media="all"/>
<link rel="stylesheet" id="ct-getwid-styles-css" href="https://thirdcoastreview.com/wp-content/themes/blocksy/static/bundle/getwid.min.css?ver=1.8.46" media="all"/>
<link rel="stylesheet" id="ct-elementor-styles-css" href="https://thirdcoastreview.com/wp-content/themes/blocksy/static/bundle/elementor-frontend.min.css?ver=1.8.46" media="all"/>
<link rel="stylesheet" id="ct-sidebar-styles-css" href="https://thirdcoastreview.com/wp-content/themes/blocksy/static/bundle/sidebar.min.css?ver=1.8.46" media="all"/>
<link rel="stylesheet" id="ct-share-box-styles-css" href="https://thirdcoastreview.com/wp-content/themes/blocksy/static/bundle/share-box.min.css?ver=1.8.46" media="all"/>
<link rel="stylesheet" id="ct-author-box-styles-css" href="https://thirdcoastreview.com/wp-content/themes/blocksy/static/bundle/author-box.min.css?ver=1.8.46" media="all"/>
<link rel="stylesheet" id="ct-posts-nav-styles-css" href="https://thirdcoastreview.com/wp-content/themes/blocksy/static/bundle/posts-nav.min.css?ver=1.8.46" media="all"/>
<link rel="stylesheet" id="ct-brizy-styles-css" href="https://thirdcoastreview.com/wp-content/themes/blocksy/static/bundle/brizy.min.css?ver=1.8.46" media="all"/>
<link rel="stylesheet" id="ct-tribe-events-styles-css" href="https://thirdcoastreview.com/wp-content/themes/blocksy/static/bundle/tribe-events.min.css?ver=1.8.46" media="all"/>
<link rel="stylesheet" id="social-logos-css" href="https://thirdcoastreview.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.3" media="all"/>
<link rel="stylesheet" id="jetpack_css-css" href="https://thirdcoastreview.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3" media="all"/>
<!--n2css--><script id="jetpack_related-posts-js-extra">
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src="https://thirdcoastreview.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209" id="jetpack_related-posts-js"></script>
<script src="https://thirdcoastreview.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script src="https://thirdcoastreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=5.0.0.1" id="tribe-common-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js?ver=6.0.0.1" id="tribe-events-views-v2-breakpoints-js"></script>
<link rel="https://api.w.org/" href="https://thirdcoastreview.com/wp-json/"/><link rel="alternate" type="application/json" href="https://thirdcoastreview.com/wp-json/wp/v2/posts/122795"/><link rel="alternate" type="application/json+oembed" href="https://thirdcoastreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthirdcoastreview.com%2F2022%2F12%2F21%2Freview-the-first-amendment-lives-on%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://thirdcoastreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthirdcoastreview.com%2F2022%2F12%2F21%2Freview-the-first-amendment-lives-on%2F&amp;format=xml"/>

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://thirdcoastreview.com/feed/podcast"/>

<meta name="tec-api-version" content="v1"/><meta name="tec-api-origin" content="https://thirdcoastreview.com"/><link rel="alternate" href="https://thirdcoastreview.com/wp-json/tribe/events/v1/"/>			<link rel="preload" href="https://thirdcoastreview.com/wp-content/plugins/hustle/assets/hustle-ui/fonts/hustle-icons-font.woff2" as="font" type="font/woff2" crossorigin=""/>
		<style>img#wpstats{display:none}</style>
	<noscript><link rel='stylesheet' href='https://thirdcoastreview.com/wp-content/themes/blocksy/static/bundle/no-scripts.min.css' type='text/css' /></noscript>
					<!-- Google Analytics tracking code output by Beehive Analytics Pro -->
						<script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-70338558-5&amp;l=beehiveDataLayer"></script>
		<script>
						window.beehiveDataLayer = window.beehiveDataLayer || [];
			function beehive_ga() {beehiveDataLayer.push(arguments);}
			beehive_ga('js', new Date())
						beehive_ga('config', 'UA-70338558-5', {
				'anonymize_ip': false,
				'allow_google_signals': false,
			})
					</script>
		<link rel="icon" href="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/cropped-logo-third-coast-favicon-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/cropped-logo-third-coast-favicon-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/cropped-logo-third-coast-favicon-180x180.png"/>
<meta name="msapplication-TileImage" content="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/cropped-logo-third-coast-favicon-270x270.png"/>
<style type="text/css" id="wp-custom-css">.mobilemenu p {
    display: inline-block;
	padding-right:8px;
	padding-top:5px;
}</style>	<script type="text/javascript">var ezouid = "1";</script><base href="https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 328269;
var ezdomain = 'thirdcoastreview.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ab_test_id":"mod12-c","ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":328269,"domain_test_group":20230808,"engaged_time_visit":0,"ezcache_level":0,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"e99e4bac-893c-4dc2-634c-16ccf3900309","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":354911,"response_time_orig":0,"serverid":"34.204.204.22:32144","state":"VA","t_epoch":1671697300,"template_id":126,"time_on_site_visit":0,"url":"https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/","user_id":0,"visit_uuid":"0864f6f6-14bc-427c-539e-50ee447df58b","word_count":2879,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript">var ezWp = true;</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_328269=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["e99e4bac-893c-4dc2-634c-16ccf3900309", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body data-rsssl="1" class="post-template-default single single-post postid-122795 single-format-standard wp-custom-logo wp-embed-responsive tribe-no-js page-template-blocksy-child elementor-default elementor-kit-103020 ct-loading ct-elementor-default-template" data-link="type-1" data-prefix="single_blog_post" data-header="type-1:sticky" data-footer="type-1" itemscope="itemscope" itemtype="https://schema.org/Blog">

<a class="skip-link show-on-focus" href="#main">
	Skip to content</a>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"></feFuncR><feFuncG type="table" tableValues="0 0.49803921568627"></feFuncG><feFuncB type="table" tableValues="0 0.49803921568627"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0 1"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"></feFuncR><feFuncG type="table" tableValues="0 0.27843137254902"></feFuncG><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"></feFuncR><feFuncG type="table" tableValues="0 0.64705882352941"></feFuncG><feFuncB type="table" tableValues="0 1"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"></feFuncR><feFuncG type="table" tableValues="0 0.94901960784314"></feFuncG><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0.44705882352941 0.4"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"></feFuncR><feFuncG type="table" tableValues="0 0.66274509803922"></feFuncG><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><div class="ct-drawer-canvas">
		<div id="search-modal" class="ct-panel" data-behaviour="modal">
			<div class="ct-panel-actions">
				<button class="ct-toggle-close" data-type="type-1" aria-label="Close search modal">
					<svg class="ct-icon" width="12" height="12" viewBox="0 0 15 15"><path d="M1 15a1 1 0 01-.71-.29 1 1 0 010-1.41l5.8-5.8-5.8-5.8A1 1 0 011.7.29l5.8 5.8 5.8-5.8a1 1 0 011.41 1.41l-5.8 5.8 5.8 5.8a1 1 0 01-1.41 1.41l-5.8-5.8-5.8 5.8A1 1 0 011 15z"></path></svg>				</button>
			</div>

			<div class="ct-panel-content">
				

<form role="search" method="get" class="search-form" action="https://thirdcoastreview.com" aria-haspopup="listbox" data-live-results="thumbs">

	<input type="search" class="modal-field" placeholder="Search" value="" name="s" autocomplete="off" title="Search Input"/>

	<button type="submit" class="search-submit" aria-label="Search button">
		<svg class="ct-icon" aria-hidden="true" width="15" height="15" viewBox="0 0 15 15"><path d="M14.8,13.7L12,11c0.9-1.2,1.5-2.6,1.5-4.2c0-3.7-3-6.8-6.8-6.8S0,3,0,6.8s3,6.8,6.8,6.8c1.6,0,3.1-0.6,4.2-1.5l2.8,2.8c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2C15.1,14.5,15.1,14,14.8,13.7z M1.5,6.8c0-2.9,2.4-5.2,5.2-5.2S12,3.9,12,6.8S9.6,12,6.8,12S1.5,9.6,1.5,6.8z"></path></svg>
		<span data-loader="circles"><span></span><span></span><span></span></span>
	</button>

	
			<input type="hidden" name="ct_post_type" value="post:page:podcast:tribe_event_series:tribe_venue:tribe_organizer:tribe_events"/>
	
	
			<div class="screen-reader-text" aria-live="polite" role="status">
			No results		</div>
	
</form>


			</div>
		</div>

		<div id="offcanvas" class="ct-panel ct-header" data-behaviour="right-side"><div class="ct-panel-inner">
		<div class="ct-panel-actions">
			<button class="ct-toggle-close" data-type="type-1" aria-label="Close drawer">
				<svg class="ct-icon" width="12" height="12" viewBox="0 0 15 15"><path d="M1 15a1 1 0 01-.71-.29 1 1 0 010-1.41l5.8-5.8-5.8-5.8A1 1 0 011.7.29l5.8 5.8 5.8-5.8a1 1 0 011.41 1.41l-5.8 5.8 5.8 5.8a1 1 0 01-1.41 1.41l-5.8-5.8-5.8 5.8A1 1 0 011 15z"></path></svg>
			</button>
		</div>
		<div class="ct-panel-content" data-device="desktop"></div><div class="ct-panel-content" data-device="mobile">
<nav class="mobile-menu has-submenu" data-id="mobile-menu" data-interaction="click" data-toggle-type="type-1" aria-label="Off Canvas Menu">
	<ul id="menu-menu-2" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://thirdcoastreview.com/category/art/" class="ct-menu-link">Art &amp; Museums</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-836"><span class="ct-sub-menu-parent"><a href="https://thirdcoastreview.com/category/beyond/" class="ct-menu-link">Beyond</a><button class="ct-toggle-dropdown-mobile" aria-label="Expand dropdown menu" aria-expanded="false"><svg class="ct-icon toggle-icon-1" width="15" height="15" viewBox="0 0 15 15"><path d="M3.9,5.1l3.6,3.6l3.6-3.6l1.4,0.7l-5,5l-5-5L3.9,5.1z"></path></svg></button></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20973"><a href="https://thirdcoastreview.com/category/beyond/miscellaneous-rants/" class="ct-menu-link">Soapbox</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://thirdcoastreview.com/category/food/" class="ct-menu-link">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22121"><a href="https://thirdcoastreview.com/category/games-tech/" class="ct-menu-link">Games &amp; Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43"><a href="https://thirdcoastreview.com/category/lit/" class="ct-menu-link">Lit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><span class="ct-sub-menu-parent"><a href="https://thirdcoastreview.com/category/music/" class="ct-menu-link">Music</a><button class="ct-toggle-dropdown-mobile" aria-label="Expand dropdown menu" aria-expanded="false"><svg class="ct-icon toggle-icon-1" width="15" height="15" viewBox="0 0 15 15"><path d="M3.9,5.1l3.6,3.6l3.6-3.6l1.4,0.7l-5,5l-5-5L3.9,5.1z"></path></svg></button></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7565"><a href="https://thirdcoastreview.com/category/audio/" class="ct-menu-link">Audio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://thirdcoastreview.com/category/movies/" class="ct-menu-link">Movies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://thirdcoastreview.com/category/stages/" class="ct-menu-link">Stages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34563"><a href="https://thirdcoastreview.com/category/today/" class="ct-menu-link">Today</a></li>
</ul></nav>

</div></div></div>
	<a href="#main-container" class="ct-back-to-top ct-hidden-sm" data-shape="square" data-alignment="right" title="Go to top" aria-label="Go to top">

		<svg class="ct-icon" width="15" height="15" viewBox="0 0 20 20"><path d="M10,0L9.4,0.6L0.8,9.1l1.2,1.2l7.1-7.1V20h1.7V3.3l7.1,7.1l1.2-1.2l-8.5-8.5L10,0z"></path></svg>	</a>

	</div>
<div id="main-container">
	<header id="header" class="ct-header" data-id="type-1" itemscope="" itemtype="https://schema.org/WPHeader"><div data-device="desktop"><div class="ct-sticky-container"><div data-sticky="shrink"><div data-row="top" data-column-set="2"><div class="ct-container-fluid"><div data-column="start" data-placements="1"><div data-items="primary">
<nav id="header-menu-2" class="header-menu-2" data-id="menu-secondary" data-interaction="hover" data-menu="type-1" data-dropdown="type-1:simple" data-responsive="no" itemscope="" itemtype="https://schema.org/SiteNavigationElement" aria-label="Header Menu">

	<ul id="menu-second-menu" class="menu"><li id="menu-item-103122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103122"><a href="https://thirdcoastreview.com/about/" class="ct-menu-link">About Us</a></li>
<li id="menu-item-103123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103123"><a href="https://thirdcoastreview.com/about/contributors/" class="ct-menu-link">Our Writers</a></li>
<li id="menu-item-103124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103124"><a href="https://thirdcoastreview.com/contact/" class="ct-menu-link">Contact</a></li>
</ul></nav>

</div></div><div data-column="end" data-placements="1"><div data-items="primary">
<div class="ct-header-socials " data-id="socials">

	
		<div class="ct-social-box" data-icon-size="custom" data-color="custom" data-icons-type="simple">
			
			
							
				<a href="https://www.facebook.com/thirdcoastreview/" data-network="facebook" aria-label="Facebook" target="_blank" rel="noopener">
					<span class="ct-icon-container">
				<svg width="20px" height="20px" viewBox="0 0 20 20" aria-hidden="true">
					<path d="M20,10.1c0-5.5-4.5-10-10-10S0,4.5,0,10.1c0,5,3.7,9.1,8.4,9.9v-7H5.9v-2.9h2.5V7.9C8.4,5.4,9.9,4,12.2,4c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3c-1.2,0-1.6,0.8-1.6,1.6v1.9h2.8L13.9,13h-2.3v7C16.3,19.2,20,15.1,20,10.1z"></path>
				</svg>
			</span><span class="ct-label" hidden="">Facebook</span>				</a>
							
				<a href="https://twitter.com/thirdcoastrvw" data-network="twitter" aria-label="Twitter" target="_blank" rel="noopener">
					<span class="ct-icon-container">
				<svg width="20px" height="20px" viewBox="0 0 20 20" aria-hidden="true">
					<path d="M20,3.8c-0.7,0.3-1.5,0.5-2.4,0.6c0.8-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1c-0.7-0.8-1.8-1.3-3-1.3c-2.3,0-4.1,1.8-4.1,4.1c0,0.3,0,0.6,0.1,0.9C6.4,6.7,3.4,5.1,1.4,2.6C1,3.2,0.8,3.9,0.8,4.7c0,1.4,0.7,2.7,1.8,3.4C2,8.1,1.4,7.9,0.8,7.6c0,0,0,0,0,0.1c0,2,1.4,3.6,3.3,4c-0.3,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.6,2,2.8,3.8,2.8c-1.4,1.1-3.2,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c1.8,1.2,4,1.8,6.3,1.8c7.5,0,11.7-6.3,11.7-11.7c0-0.2,0-0.4,0-0.5C18.8,5.3,19.4,4.6,20,3.8z"></path>
				</svg>
			</span><span class="ct-label" hidden="">Twitter</span>				</a>
							
				<a href="https://www.instagram.com/thirdcoastreview/" data-network="instagram" aria-label="Instagram" target="_blank" rel="noopener">
					<span class="ct-icon-container">
				<svg width="20" height="20" viewBox="0 0 20 20" aria-hidden="true">
					<circle cx="10" cy="10" r="3.3"></circle>
					<path d="M14.2,0H5.8C2.6,0,0,2.6,0,5.8v8.3C0,17.4,2.6,20,5.8,20h8.3c3.2,0,5.8-2.6,5.8-5.8V5.8C20,2.6,17.4,0,14.2,0zM10,15c-2.8,0-5-2.2-5-5s2.2-5,5-5s5,2.2,5,5S12.8,15,10,15z M15.8,5C15.4,5,15,4.6,15,4.2s0.4-0.8,0.8-0.8s0.8,0.4,0.8,0.8S16.3,5,15.8,5z"></path>
				</svg>
			</span><span class="ct-label" hidden="">Instagram</span>				</a>
			
			
					</div>

	
</div>

<button data-toggle-panel="#search-modal" class="ct-header-search ct-toggle " aria-label="Open search form" data-label="left" data-id="search">

	<span class="ct-label ct-hidden-sm ct-hidden-md ct-hidden-lg">Search</span>

	<svg class="ct-icon" aria-hidden="true" width="15" height="15" viewBox="0 0 15 15"><path d="M14.8,13.7L12,11c0.9-1.2,1.5-2.6,1.5-4.2c0-3.7-3-6.8-6.8-6.8S0,3,0,6.8s3,6.8,6.8,6.8c1.6,0,3.1-0.6,4.2-1.5l2.8,2.8c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2C15.1,14.5,15.1,14,14.8,13.7z M1.5,6.8c0-2.9,2.4-5.2,5.2-5.2S12,3.9,12,6.8S9.6,12,6.8,12S1.5,9.6,1.5,6.8z"></path></svg></button>
</div></div></div></div><div data-row="middle" data-column-set="2"><div class="ct-container"><div data-column="start" data-placements="1"><div data-items="primary">
<div class="site-branding" data-id="logo" itemscope="itemscope" itemtype="https://schema.org/Organization">

			<a href="https://thirdcoastreview.com/" class="site-logo-container" rel="home"><img width="1400" height="765" src="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/logo-third-coast-1.png" class="sticky-logo" alt="Third Coast Review" data-attachment-id="103087" data-permalink="https://thirdcoastreview.com/logo-third-coast-1/" data-orig-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/logo-third-coast-1.png" data-orig-size="1400,765" data-comments-opened="0" data-image-meta="{&#34;aperture&#34;:&#34;0&#34;,&#34;credit&#34;:&#34;&#34;,&#34;camera&#34;:&#34;&#34;,&#34;caption&#34;:&#34;&#34;,&#34;created_timestamp&#34;:&#34;0&#34;,&#34;copyright&#34;:&#34;&#34;,&#34;focal_length&#34;:&#34;0&#34;,&#34;iso&#34;:&#34;0&#34;,&#34;shutter_speed&#34;:&#34;0&#34;,&#34;title&#34;:&#34;&#34;,&#34;orientation&#34;:&#34;0&#34;}" data-image-title="logo-third-coast (1)" data-image-description="" data-image-caption="" data-medium-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/logo-third-coast-1-300x164.png" data-large-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/logo-third-coast-1-1024x560.png"/><img width="1400" height="765" src="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/logo-third-coast-1.png" class="default-logo" alt="Third Coast Review" data-attachment-id="103087" data-permalink="https://thirdcoastreview.com/logo-third-coast-1/" data-orig-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/logo-third-coast-1.png" data-orig-size="1400,765" data-comments-opened="0" data-image-meta="{&#34;aperture&#34;:&#34;0&#34;,&#34;credit&#34;:&#34;&#34;,&#34;camera&#34;:&#34;&#34;,&#34;caption&#34;:&#34;&#34;,&#34;created_timestamp&#34;:&#34;0&#34;,&#34;copyright&#34;:&#34;&#34;,&#34;focal_length&#34;:&#34;0&#34;,&#34;iso&#34;:&#34;0&#34;,&#34;shutter_speed&#34;:&#34;0&#34;,&#34;title&#34;:&#34;&#34;,&#34;orientation&#34;:&#34;0&#34;}" data-image-title="logo-third-coast (1)" data-image-description="" data-image-caption="" data-medium-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/logo-third-coast-1-300x164.png" data-large-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/logo-third-coast-1-1024x560.png"/></a>	
	</div>

</div></div><div data-column="end" data-placements="1"><div data-items="primary">
<nav id="header-menu-1" class="header-menu-1" data-id="menu" data-interaction="hover" data-menu="type-1" data-dropdown="type-1:simple" data-responsive="no" itemscope="" itemtype="https://schema.org/SiteNavigationElement" aria-label="Header Menu">

	<ul id="menu-menu-1" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://thirdcoastreview.com/category/art/" class="ct-menu-link">Art &amp; Museums</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-836 animated-submenu"><a href="https://thirdcoastreview.com/category/beyond/" class="ct-menu-link">Beyond<span class="ct-toggle-dropdown-desktop"><svg class="ct-icon" width="8" height="8" viewBox="0 0 15 15"><path d="M2.1,3.2l5.4,5.4l5.4-5.4L15,4.3l-7.5,7.5L0,4.3L2.1,3.2z"></path></svg></span></a><button class="ct-toggle-dropdown-desktop-ghost" aria-label="Expand dropdown menu" aria-expanded="false"></button>
<ul class="sub-menu">
	<li id="menu-item-20973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20973"><a href="https://thirdcoastreview.com/category/beyond/miscellaneous-rants/" class="ct-menu-link">Soapbox</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://thirdcoastreview.com/category/food/" class="ct-menu-link">Food</a></li>
<li id="menu-item-22121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22121"><a href="https://thirdcoastreview.com/category/games-tech/" class="ct-menu-link">Games &amp; Tech</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43"><a href="https://thirdcoastreview.com/category/lit/" class="ct-menu-link">Lit</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42 animated-submenu"><a href="https://thirdcoastreview.com/category/music/" class="ct-menu-link">Music<span class="ct-toggle-dropdown-desktop"><svg class="ct-icon" width="8" height="8" viewBox="0 0 15 15"><path d="M2.1,3.2l5.4,5.4l5.4-5.4L15,4.3l-7.5,7.5L0,4.3L2.1,3.2z"></path></svg></span></a><button class="ct-toggle-dropdown-desktop-ghost" aria-label="Expand dropdown menu" aria-expanded="false"></button>
<ul class="sub-menu">
	<li id="menu-item-7565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7565"><a href="https://thirdcoastreview.com/category/audio/" class="ct-menu-link">Audio</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://thirdcoastreview.com/category/movies/" class="ct-menu-link">Movies</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://thirdcoastreview.com/category/stages/" class="ct-menu-link">Stages</a></li>
<li id="menu-item-34563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34563"><a href="https://thirdcoastreview.com/category/today/" class="ct-menu-link">Today</a></li>
</ul></nav>

</div></div></div></div></div></div></div><div data-device="mobile"><div class="ct-sticky-container"><div data-sticky="shrink"><div data-row="top" data-column-set="2"><div class="ct-container-fluid"><div data-column="start" data-placements="1"><div data-items="primary">
<div class="ct-header-text " data-id="text">
	<div class="entry-content">
		<div class="mobilemenu"><p><span style="color: #ffcc99;"><a class="ct-menu-link" style="color: #ffffff;" href="https://thirdcoastreview.com/about/">ABOUT US</a></span></p>
<p><span style="color: #ffcc99;"><a class="ct-menu-link" style="color: #ffffff;" href="https://thirdcoastreview.com/about/contributors/">OUR WRITERS</a></span></p>
<p><span style="color: #ffcc99;"><a class="ct-menu-link" style="color: #ffffff;" href="https://thirdcoastreview.com/contact/">CONTACT</a></span></p></div>	</div>
</div>
</div></div><div data-column="end" data-placements="1"><div data-items="primary">
<button data-toggle-panel="#search-modal" class="ct-header-search ct-toggle " aria-label="Open search form" data-label="left" data-id="search">

	<span class="ct-label ct-hidden-sm ct-hidden-md ct-hidden-lg">Search</span>

	<svg class="ct-icon" aria-hidden="true" width="15" height="15" viewBox="0 0 15 15"><path d="M14.8,13.7L12,11c0.9-1.2,1.5-2.6,1.5-4.2c0-3.7-3-6.8-6.8-6.8S0,3,0,6.8s3,6.8,6.8,6.8c1.6,0,3.1-0.6,4.2-1.5l2.8,2.8c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2C15.1,14.5,15.1,14,14.8,13.7z M1.5,6.8c0-2.9,2.4-5.2,5.2-5.2S12,3.9,12,6.8S9.6,12,6.8,12S1.5,9.6,1.5,6.8z"></path></svg></button>

<div class="ct-header-socials " data-id="socials">

	
		<div class="ct-social-box" data-icon-size="custom" data-color="custom" data-icons-type="simple">
			
			
							
				<a href="https://www.facebook.com/thirdcoastreview/" data-network="facebook" aria-label="Facebook" target="_blank" rel="noopener">
					<span class="ct-icon-container">
				<svg width="20px" height="20px" viewBox="0 0 20 20" aria-hidden="true">
					<path d="M20,10.1c0-5.5-4.5-10-10-10S0,4.5,0,10.1c0,5,3.7,9.1,8.4,9.9v-7H5.9v-2.9h2.5V7.9C8.4,5.4,9.9,4,12.2,4c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3c-1.2,0-1.6,0.8-1.6,1.6v1.9h2.8L13.9,13h-2.3v7C16.3,19.2,20,15.1,20,10.1z"></path>
				</svg>
			</span><span class="ct-label" hidden="">Facebook</span>				</a>
							
				<a href="https://twitter.com/thirdcoastrvw" data-network="twitter" aria-label="Twitter" target="_blank" rel="noopener">
					<span class="ct-icon-container">
				<svg width="20px" height="20px" viewBox="0 0 20 20" aria-hidden="true">
					<path d="M20,3.8c-0.7,0.3-1.5,0.5-2.4,0.6c0.8-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1c-0.7-0.8-1.8-1.3-3-1.3c-2.3,0-4.1,1.8-4.1,4.1c0,0.3,0,0.6,0.1,0.9C6.4,6.7,3.4,5.1,1.4,2.6C1,3.2,0.8,3.9,0.8,4.7c0,1.4,0.7,2.7,1.8,3.4C2,8.1,1.4,7.9,0.8,7.6c0,0,0,0,0,0.1c0,2,1.4,3.6,3.3,4c-0.3,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.6,2,2.8,3.8,2.8c-1.4,1.1-3.2,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c1.8,1.2,4,1.8,6.3,1.8c7.5,0,11.7-6.3,11.7-11.7c0-0.2,0-0.4,0-0.5C18.8,5.3,19.4,4.6,20,3.8z"></path>
				</svg>
			</span><span class="ct-label" hidden="">Twitter</span>				</a>
							
				<a href="https://www.instagram.com/thirdcoastreview/" data-network="instagram" aria-label="Instagram" target="_blank" rel="noopener">
					<span class="ct-icon-container">
				<svg width="20" height="20" viewBox="0 0 20 20" aria-hidden="true">
					<circle cx="10" cy="10" r="3.3"></circle>
					<path d="M14.2,0H5.8C2.6,0,0,2.6,0,5.8v8.3C0,17.4,2.6,20,5.8,20h8.3c3.2,0,5.8-2.6,5.8-5.8V5.8C20,2.6,17.4,0,14.2,0zM10,15c-2.8,0-5-2.2-5-5s2.2-5,5-5s5,2.2,5,5S12.8,15,10,15z M15.8,5C15.4,5,15,4.6,15,4.2s0.4-0.8,0.8-0.8s0.8,0.4,0.8,0.8S16.3,5,15.8,5z"></path>
				</svg>
			</span><span class="ct-label" hidden="">Instagram</span>				</a>
			
			
					</div>

	
</div>
</div></div></div></div><div data-row="middle" data-column-set="2"><div class="ct-container"><div data-column="start" data-placements="1"><div data-items="primary">
<div class="site-branding" data-id="logo" itemscope="itemscope" itemtype="https://schema.org/Organization">

			<a href="https://thirdcoastreview.com/" class="site-logo-container" rel="home"><img width="1400" height="765" src="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/logo-third-coast-1.png" class="sticky-logo" alt="Third Coast Review" data-attachment-id="103087" data-permalink="https://thirdcoastreview.com/logo-third-coast-1/" data-orig-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/logo-third-coast-1.png" data-orig-size="1400,765" data-comments-opened="0" data-image-meta="{&#34;aperture&#34;:&#34;0&#34;,&#34;credit&#34;:&#34;&#34;,&#34;camera&#34;:&#34;&#34;,&#34;caption&#34;:&#34;&#34;,&#34;created_timestamp&#34;:&#34;0&#34;,&#34;copyright&#34;:&#34;&#34;,&#34;focal_length&#34;:&#34;0&#34;,&#34;iso&#34;:&#34;0&#34;,&#34;shutter_speed&#34;:&#34;0&#34;,&#34;title&#34;:&#34;&#34;,&#34;orientation&#34;:&#34;0&#34;}" data-image-title="logo-third-coast (1)" data-image-description="" data-image-caption="" data-medium-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/logo-third-coast-1-300x164.png" data-large-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/logo-third-coast-1-1024x560.png"/><img width="1400" height="765" src="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/logo-third-coast-1.png" class="default-logo" alt="Third Coast Review" data-attachment-id="103087" data-permalink="https://thirdcoastreview.com/logo-third-coast-1/" data-orig-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/logo-third-coast-1.png" data-orig-size="1400,765" data-comments-opened="0" data-image-meta="{&#34;aperture&#34;:&#34;0&#34;,&#34;credit&#34;:&#34;&#34;,&#34;camera&#34;:&#34;&#34;,&#34;caption&#34;:&#34;&#34;,&#34;created_timestamp&#34;:&#34;0&#34;,&#34;copyright&#34;:&#34;&#34;,&#34;focal_length&#34;:&#34;0&#34;,&#34;iso&#34;:&#34;0&#34;,&#34;shutter_speed&#34;:&#34;0&#34;,&#34;title&#34;:&#34;&#34;,&#34;orientation&#34;:&#34;0&#34;}" data-image-title="logo-third-coast (1)" data-image-description="" data-image-caption="" data-medium-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/logo-third-coast-1-300x164.png" data-large-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/logo-third-coast-1-1024x560.png"/></a>	
	</div>

</div></div><div data-column="end" data-placements="1"><div data-items="primary">
<button data-toggle-panel="#offcanvas" class="ct-header-trigger ct-toggle " data-design="simple" data-label="right" aria-label="Open off canvas" data-id="trigger">

	<span class="ct-label ct-hidden-sm ct-hidden-md ct-hidden-lg">Menu</span>

	<svg class="ct-icon" width="18" height="14" viewBox="0 0 18 14" aria-hidden="true" data-type="type-1">

		<rect y="0.00" width="18" height="1.7" rx="1"></rect>
		<rect y="6.15" width="18" height="1.7" rx="1"></rect>
		<rect y="12.3" width="18" height="1.7" rx="1"></rect>
	</svg>
</button>
</div></div></div></div></div></div></div></header>
	<main id="main" class="site-main hfeed" itemscope="itemscope" itemtype="https://schema.org/CreativeWork">

		
	<div class="ct-container" data-sidebar="right" data-vertical-spacing="top:bottom">

		
		
	<article id="post-122795" class="post-122795 post type-post status-publish format-standard has-post-thumbnail hentry category-lit category-live-lit-event category-nonfiction">

		<figure class="ct-featured-image "><div class="ct-image-container"><img width="1100" height="688" src="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-5.02.12-PM.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-5.02.12-PM.png 1100w, https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-5.02.12-PM-768x480.png 768w" sizes="(max-width: 1100px) 100vw, 1100px" data-attachment-id="122871" data-permalink="https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/screen-shot-2022-12-20-at-5-02-12-pm/" data-orig-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-5.02.12-PM.png" data-orig-size="1100,688" data-comments-opened="0" data-image-meta="{&#34;aperture&#34;:&#34;0&#34;,&#34;credit&#34;:&#34;&#34;,&#34;camera&#34;:&#34;&#34;,&#34;caption&#34;:&#34;&#34;,&#34;created_timestamp&#34;:&#34;0&#34;,&#34;copyright&#34;:&#34;&#34;,&#34;focal_length&#34;:&#34;0&#34;,&#34;iso&#34;:&#34;0&#34;,&#34;shutter_speed&#34;:&#34;0&#34;,&#34;title&#34;:&#34;&#34;,&#34;orientation&#34;:&#34;0&#34;}" data-image-title="Screen Shot 2022-12-20 at 5.02.12 PM" data-image-description="" data-image-caption="&lt;p&gt;Author Stuart Brotman (left) and John Palfrey in conversation at the American Writers Museum. Screenshot by Nancy Bishop.&lt;/p&gt;
" data-medium-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-5.02.12-PM.png" data-large-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-5.02.12-PM.png" itemprop="image" style="aspect-ratio: 275/172;"/></div><figcaption>Author Stuart Brotman (left) and John Palfrey in conversation at the American Writers Museum. Screenshot by Nancy Bishop.</figcaption></figure>
<div class="hero-section" data-type="type-1">
			<header class="entry-header">
			<h1 class="page-title" title="Review: The First Amendment Lives On Celebrates Hugh Hefner’s Commitment to Free Speech" itemprop="headline">Review: <em>The First Amendment Lives On</em> Celebrates Hugh Hefner’s Commitment to Free Speech</h1><ul class="entry-meta" data-type="simple:slash"><li class="meta-author" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><a href="https://thirdcoastreview.com/author/nancysbishop/" tabindex="-1" class="ct-image-container-static"><img loading="lazy" src="https://secure.gravatar.com/avatar/2d26cc9961d70f3291da0c3fa3354ef0?s=50&amp;d=mm&amp;r=g" width="25" height="25" style="height:25px" alt="Nancy S Bishop"/></a><a class="ct-meta-element-author" href="https://thirdcoastreview.com/author/nancysbishop/" title="Posts by Nancy S Bishop" rel="author" itemprop="url"><span itemprop="name">Nancy S Bishop</span></a></li><li class="meta-date" itemprop="datePublished"><time class="ct-meta-element-date" datetime="2022-12-21T17:00:00-06:00">December 21, 2022</time></li><li class="meta-categories" data-type="simple"><a href="https://thirdcoastreview.com/category/lit/" rel="tag" class="ct-term-5">Lit</a>, <a href="https://thirdcoastreview.com/category/lit/live-lit-event/" rel="tag" class="ct-term-119">Live lit events</a>, <a href="https://thirdcoastreview.com/category/lit/nonfiction/" rel="tag" class="ct-term-14763">Nonfiction</a></li></ul>		</header>
	</div>

		
		
		<div class="entry-content">
			
<p>How do we know if the First Amendment is working? Karen Tumulty, deputy editorial page editor for the <em>Washington Post</em> answers, “If it makes us uncomfortable—and more importantly, if it makes us think.” A new book by a First Amendment law scholar analyzes that amendment and why we should welcome both the discomfort and the freedom it means for all of us.</p>



<p>Our Constitution expresses many precious (and a few not so precious) rights, but the First Amendment is the one we should worry most about. It reads:</p>



<p><em>Congress shall make no law respecting an establishment of religion, or prohibiting the free exercise thereof; or abridging the freedom of speech, or of the press; or the right of the people peaceably to assemble, and to petition the Government for a redress of grievances.</em></p><!-- Ezoic - wp_under_first_paragraph - under_first_paragraph --><div id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></div><!-- End Ezoic - wp_under_first_paragraph - under_first_paragraph --><div class="code-block code-block-1" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar ads -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1592383647630474" data-ad-slot="5233534285" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>Some of the words in the Constitution that I wouldn’t miss start with the electoral college [Article II and Amendment 12] and the two senators per state provision [Article 1, section 3]. But the First Amendment’s protections are the bedrock of our democracy. Its words ensure our rights to speak, publish, protest, pray or not pray—and those rights protect our system of free and fair elections too.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img data-attachment-id="122873" data-permalink="https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/brotman-cover/" data-orig-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Brotman-Cover.jpeg" data-orig-size="666,1000" data-comments-opened="0" data-image-meta="{&#34;aperture&#34;:&#34;0&#34;,&#34;credit&#34;:&#34;&#34;,&#34;camera&#34;:&#34;&#34;,&#34;caption&#34;:&#34;&#34;,&#34;created_timestamp&#34;:&#34;1637084626&#34;,&#34;copyright&#34;:&#34;&#34;,&#34;focal_length&#34;:&#34;0&#34;,&#34;iso&#34;:&#34;0&#34;,&#34;shutter_speed&#34;:&#34;0&#34;,&#34;title&#34;:&#34;&#34;,&#34;orientation&#34;:&#34;1&#34;}" data-image-title="Brotman-Cover" data-image-description="" data-image-caption="" data-medium-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Brotman-Cover.jpeg" data-large-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Brotman-Cover.jpeg" width="666" height="1000" src="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Brotman-Cover.jpeg" alt="" class="wp-image-122873"/><figcaption><strong><em>The First Amendment Lives On: </em></strong><br/><strong><em>Conversations Commemorating Hugh M. Hefner’s Legacy</em></strong><br/><strong><em>of Free Speech and Free Press Values</em></strong><br/>By Stuart N. Brotman<br/>With an Introduction by Christie Hefner<br/>University of Missouri Press</figcaption></figure></div>


<p>One of the most committed supporters of the First Amendment in modern times was the late Hugh M. Hefner, founder and long-time publisher of Playboy magazine. A new book by Stuart N. Brotman, professor of communications law at the University of Tennessee, explores Hefner’s commitment to free expression through a cache of Hefner documents and conversations with eight leading free speech and free press scholars and advocates.</p>



<p>In a recent event at the <a href="https://americanwritersmuseum.org/">American Writers Museum</a>, Brotman presented an overview of his research and the processes he used in developing his manuscript. He was joined in conversation by John Palfrey, president of the <a href="https://www.macfound.org/">MacArthur Foundation</a>. The one-hour conversation is available to view <a href="https://www.youtube.com/watch?v=cNd19_Aj73E">here</a>.</p><!-- Ezoic - wp_under_second_paragraph - under_second_paragraph --><div id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></div><!-- End Ezoic - wp_under_second_paragraph - under_second_paragraph -->



<p>Brotman described how he was able to gain access to the massive scrapbook collection stored in a Hollywood warehouse. Hefner clipped and pasted a chronicle of his personal and professional life from his high school days (at Steinmetz High School on the northwest side, also my alma mater) to his death 75 years later in 2017 at the age of 91. He’s recognized by the Guinness Book of World Records for having the largest scrapbook collection in the world—the 3,000 leather-bound books total more than 300,000 pages. Hefner may be best known as the founder of a magazine that dealt with sex and masculinity, and as the owner of the Playboy Mansions (the original on State Parkway in Chicago) where Playboy bunnies and their admirers frolicked. But his support of free expression was a key element of his professional life.</p><div class="code-block code-block-2" style="margin: 8px 0; clear: both;">
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar ads -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1592383647630474" data-ad-slot="5233534285" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>Hefner’s daughter, Christie Hefner, a long-time board member of the American Civil Liberties Union of Illinois, is the author of the foreword to Brotman’s book. She describes her father’s Playboy philosophy, that progress requires outdated ideas be replaced by new and better ones, and that all lines of communications be kept open to ensure that happens. She notes that the Playboy Foundation was established in 1964, to protect those rights. In 1979, the Hugh M. Hefner First Amendment Awards were established to recognize individuals and their efforts to protect the First Amendment. The awards have honored more than 150 people, including high school students, teachers, journalists, librarians, and lawyers. (The book includes a list of the award winners.)</p>



<p>Brotman recounts how he adopted Hefner’s format for the “Playboy interview” for his long-form interviews with the eight First Amendment figures in his book. He was able to study Hefner’s approach because Hef detailed his process and approach for his interviews in his voluminous scrapbooks. The interviews are “long and searching conversations” with people from all walks of life; many of them held views that did not align with his own views or business interests. The interview subjects included anti-gay rights activist Anita Bryant, segregationist George Wallace, conservative author William F. Buckley and American Nazi party founder George Lincoln Rockwell. And plenty of feminists, like Betty Friedan, Germaine Greer, and Camille Paglia.</p>



<p>Brotman, whose work was supported by the Hugh M. Hefner Foundation, began his process with intense reading in court cases and the published works of each subject; his goal was to speak with each about their personal and professional views on free speech and free press. The book’s first interview is with <a href="https://thirdcoastreview.com/2021/04/01/dialogs-the-pentagon-papers-50-years-later-with-geoffrey-stone-and-guests-in-chf-event/">Geoffrey R. Stone</a>, the Edward H. Levi Distinguished Service Professor of Law at the University of Chicago law school. Stone is author of a long list of books on constitutional and First Amendment law.</p><!-- Ezoic - wp_mid_content - mid_content --><div id="ezoic-pub-ad-placeholder-112" data-inserter-version="2"></div><!-- End Ezoic - wp_mid_content - mid_content -->



<p>After asking Stone to talk about his student experiences in antiwar protests at the University of Pennsylvania, Brotman leads him to talk about working as a clerk for Supreme Court justice William J. Brennan Jr.. Among other cases, he worked with Brennan on the court’s opinion in Roe v. Wade in 1973. Later in the interview, Stone describes key cases in First Amendment law, such as the 1969 case, Brandenburg v. Ohio, which adopted the earlier opinion by Justices Oliver Wendell Holmes and Louis Brandeis that speech that actually violated a law could not be prosecuted unless it presented “a clear and present danger” of grave harm; the important concept pertains to speech in the public arena that challenges government policies. The 50-page interview allows Brotman and Stone to meander through many First Amendment issues in both a personal and professorial way. It’s a good example of how the Playboy interview approach can illuminate both the details of an issue and a subject’s personality and professional manner.</p>



<p>Brotman’s book is not a textbook; it takes a magazine-like approach to exploring these legal issues and the people who have studied and lived with them for years. The interviews are highly readable and can be browsed or read in their entirety.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img data-attachment-id="122874" data-permalink="https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/brotman-author-photo/" data-orig-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Brotman-Author-photo.jpeg" data-orig-size="600,900" data-comments-opened="0" data-image-meta="{&#34;aperture&#34;:&#34;0&#34;,&#34;credit&#34;:&#34;&#34;,&#34;camera&#34;:&#34;&#34;,&#34;caption&#34;:&#34;&#34;,&#34;created_timestamp&#34;:&#34;0&#34;,&#34;copyright&#34;:&#34;&#34;,&#34;focal_length&#34;:&#34;0&#34;,&#34;iso&#34;:&#34;0&#34;,&#34;shutter_speed&#34;:&#34;0&#34;,&#34;title&#34;:&#34;&#34;,&#34;orientation&#34;:&#34;1&#34;}" data-image-title="Brotman-Author-photo" data-image-description="" data-image-caption="" data-medium-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Brotman-Author-photo.jpeg" data-large-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Brotman-Author-photo.jpeg" loading="lazy" width="600" height="900" src="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/Brotman-Author-photo.jpeg" alt="" class="wp-image-122874"/><figcaption>Stuart N. Brotman</figcaption></figure></div>


<p>Brotman’s other interviewees are:</p>



<p><strong>Floyd Abrams, </strong>an expert on constitutional interpretative law as it relates to the First Amendment and free speech. He is a visiting lecturer on law at Yale Law School and served as the William J. Brennan Jr. Visiting Professor at the Columbia University Graduate School of Journalism.</p><!-- Ezoic - wp_long_content - long_content --><div id="ezoic-pub-ad-placeholder-113" data-inserter-version="2"></div><!-- End Ezoic - wp_long_content - long_content -->



<p><strong>Nadine Strossen</strong>, the John Marshall Harlan II Professor of Law Emeritus at New York Law School. She was president of the American Civil Liberties Union from 1991 to 2008.</p>



<p><strong>Burt Neuborne</strong>, the Norman Dorsen professor of civil liberties emeritus and founding legal director of the Brennan Center for Justice at New York University School of Law. He’s one of the nation’s foremost civil liberties lawyers.</p>



<p><strong>David D. Cole</strong>, the national legal director of the American Civil Liberties Union and the legal affairs correspondent for The Nation.</p>



<p><strong>Lucy A. Dalglish</strong>, dean of the Philip Merrill College of Journalism at the University of Maryland. She was executive director of the Reporters Committee for Freedom of the Press 2000-2012.</p><!-- Ezoic - wp_longer_content - longer_content --><div id="ezoic-pub-ad-placeholder-114" data-inserter-version="2"></div><!-- End Ezoic - wp_longer_content - longer_content -->



<p><strong>Bob Corn-Revere</strong>, a lawyer who advises clients on  media, communications and information technology law. He’s a partner at Davis  Wright Tremaine LLP in Washington DC.</p>



<p><strong>Rick Jewell</strong>, the Hugh M. Hefner Professor of American Film Emeritus at the University of Southern California School of Cinematic Arts, where he taught classes on film history, film censorship and film genres.</p>



<p>Stuart Brotman is the Inaugural Howard Distinguished Professor of Media Management and Law and Beaman Professor of Journalism and Electronic Media at the University of Tennessee, Knoxville. He has served in four Presidential administrations on a bipartisan basis and is the author of <em>Communications Law and Practice</em>.</p>



<p>The First Amendment Lives On <em>is available from the <a href="https://upress.missouri.edu/9780826222602/the-first-amendment-lives-on/">University of Missouri Press</a> and from booksellers.  </em></p><!-- Ezoic - wp_longest_content - longest_content --><div id="ezoic-pub-ad-placeholder-115" data-inserter-version="2"></div><!-- End Ezoic - wp_longest_content - longest_content -->



<p><em>Did you enjoy this post and our coverage of Chicago’s arts scene? Please consider supporting Third Coast Review’s arts and culture coverage by making a</em><a href="https://www.paypal.com/donate/?cmd=_s-xclick&amp;hosted_button_id=GT37AMJT6YA6Y"><em> donation by PayPal.</em></a><em> Choose the amount that works best for you, and know how much we appreciate your support!</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-122795" class="share-twitter sd-button share-icon no-text" href="https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-122795" class="share-facebook sd-button share-icon no-text" href="https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="jp-relatedposts" class="jp-relatedposts">
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><!-- AI CONTENT END 2 -->
		</div>

		<script defer="" src="https://cdn.commento.io/js/commento.js"></script>
<div id="commento"></div>

							
					
		<div class="ct-share-box ct-hidden-sm" data-location="bottom" data-type="type-1">
			
			<div data-icons-type="simple">
							
				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthirdcoastreview.com%2F2022%2F12%2F21%2Freview-the-first-amendment-lives-on%2F" data-network="facebook" aria-label="Facebook" rel="noopener noreferrer nofollow">
					<span class="ct-icon-container">
				<svg width="20px" height="20px" viewBox="0 0 20 20" aria-hidden="true">
					<path d="M20,10.1c0-5.5-4.5-10-10-10S0,4.5,0,10.1c0,5,3.7,9.1,8.4,9.9v-7H5.9v-2.9h2.5V7.9C8.4,5.4,9.9,4,12.2,4c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3c-1.2,0-1.6,0.8-1.6,1.6v1.9h2.8L13.9,13h-2.3v7C16.3,19.2,20,15.1,20,10.1z"></path>
				</svg>
			</span>				</a>
							
				<a href="https://twitter.com/share?url=https%3A%2F%2Fthirdcoastreview.com%2F2022%2F12%2F21%2Freview-the-first-amendment-lives-on%2F&amp;text=Review%3A%20%3Cem%3EThe%20First%20Amendment%20Lives%20On%3C%2Fem%3E%20Celebrates%20Hugh%20Hefner%26%238217%3Bs%20Commitment%20to%20Free%20Speech" data-network="twitter" aria-label="Twitter" rel="noopener noreferrer nofollow">
					<span class="ct-icon-container">
				<svg width="20px" height="20px" viewBox="0 0 20 20" aria-hidden="true">
					<path d="M20,3.8c-0.7,0.3-1.5,0.5-2.4,0.6c0.8-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1c-0.7-0.8-1.8-1.3-3-1.3c-2.3,0-4.1,1.8-4.1,4.1c0,0.3,0,0.6,0.1,0.9C6.4,6.7,3.4,5.1,1.4,2.6C1,3.2,0.8,3.9,0.8,4.7c0,1.4,0.7,2.7,1.8,3.4C2,8.1,1.4,7.9,0.8,7.6c0,0,0,0,0,0.1c0,2,1.4,3.6,3.3,4c-0.3,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.6,2,2.8,3.8,2.8c-1.4,1.1-3.2,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c1.8,1.2,4,1.8,6.3,1.8c7.5,0,11.7-6.3,11.7-11.7c0-0.2,0-0.4,0-0.5C18.8,5.3,19.4,4.6,20,3.8z"></path>
				</svg>
			</span>				</a>
							
				<a href="#" data-network="pinterest" aria-label="Pinterest" rel="noopener noreferrer nofollow">
					<span class="ct-icon-container">
				<svg width="20px" height="20px" viewBox="0 0 20 20" aria-hidden="true">
					<path d="M10,0C4.5,0,0,4.5,0,10c0,4.1,2.5,7.6,6,9.2c0-0.7,0-1.5,0.2-2.3c0.2-0.8,1.3-5.4,1.3-5.4s-0.3-0.6-0.3-1.6c0-1.5,0.9-2.6,1.9-2.6c0.9,0,1.3,0.7,1.3,1.5c0,0.9-0.6,2.3-0.9,3.5c-0.3,1.1,0.5,1.9,1.6,1.9c1.9,0,3.2-2.4,3.2-5.3c0-2.2-1.5-3.8-4.2-3.8c-3,0-4.9,2.3-4.9,4.8c0,0.9,0.3,1.5,0.7,2C6,12,6.1,12.1,6,12.4c0,0.2-0.2,0.6-0.2,0.8c-0.1,0.3-0.3,0.3-0.5,0.3c-1.4-0.6-2-2.1-2-3.8c0-2.8,2.4-6.2,7.1-6.2c3.8,0,6.3,2.8,6.3,5.7c0,3.9-2.2,6.9-5.4,6.9c-1.1,0-2.1-0.6-2.4-1.2c0,0-0.6,2.3-0.7,2.7c-0.2,0.8-0.6,1.5-1,2.1C8.1,19.9,9,20,10,20c5.5,0,10-4.5,10-10C20,4.5,15.5,0,10,0z"></path>
				</svg>
			</span>				</a>
							
				<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fthirdcoastreview.com%2F2022%2F12%2F21%2Freview-the-first-amendment-lives-on%2F&amp;title=Review%3A%20%3Cem%3EThe%20First%20Amendment%20Lives%20On%3C%2Fem%3E%20Celebrates%20Hugh%20Hefner%26%238217%3Bs%20Commitment%20to%20Free%20Speech" data-network="linkedin" aria-label="LinkedIn" rel="noopener noreferrer nofollow">
					<span class="ct-icon-container">
				<svg width="20px" height="20px" viewBox="0 0 20 20" aria-hidden="true">
					<path d="M18.6,0H1.4C0.6,0,0,0.6,0,1.4v17.1C0,19.4,0.6,20,1.4,20h17.1c0.8,0,1.4-0.6,1.4-1.4V1.4C20,0.6,19.4,0,18.6,0z M6,17.1h-3V7.6h3L6,17.1L6,17.1zM4.6,6.3c-1,0-1.7-0.8-1.7-1.7s0.8-1.7,1.7-1.7c0.9,0,1.7,0.8,1.7,1.7C6.3,5.5,5.5,6.3,4.6,6.3z M17.2,17.1h-3v-4.6c0-1.1,0-2.5-1.5-2.5c-1.5,0-1.8,1.2-1.8,2.5v4.7h-3V7.6h2.8v1.3h0c0.4-0.8,1.4-1.5,2.8-1.5c3,0,3.6,2,3.6,4.5V17.1z"></path>
				</svg>
			</span>				</a>
																																							
			</div>
					</div>

			
		
	<div class="author-box ct-hidden-sm" data-type="type-2">
		<a href="https://thirdcoastreview.com/author/nancysbishop/" class="ct-image-container"><img loading="lazy" src="https://secure.gravatar.com/avatar/2d26cc9961d70f3291da0c3fa3354ef0?s=120&amp;d=mm&amp;r=g" width="60" height="60" alt="Nancy S Bishop" style="aspect-ratio: 1/1;"/>
						<svg width="18px" height="13px" viewBox="0 0 20 15">
							<polygon points="14.5,2 13.6,2.9 17.6,6.9 0,6.9 0,8.1 17.6,8.1 13.6,12.1 14.5,13 20,7.5 "></polygon>
						</svg>
					</a>
		<section>
			<h5 class="author-box-name">
				Nancy S Bishop			</h5>

			<div class="author-box-bio">
				
				<p>Nancy S. Bishop is publisher and Stages editor of Third Coast Review. She’s a member of the American Theatre Critics Association and a 2014 Fellow of the National Critics Institute at the Eugene O’Neill Theater Center. You can read her personal writing on pop culture at nancybishopsjournal.com, and follow her on Twitter @nsbishop. She also writes about film, books, art, architecture and design.</p>
			</div>

			<div class="author-box-social"><a href="http://nsbishop" aria-label="Twitter icon" rel="noopener"><svg class="ct-icon" width="12" height="12" viewBox="0 0 20 20"><path d="M20 3.8c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4.1 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2C1 3.2.8 3.9.8 4.7c0 1.4.7 2.7 1.8 3.4-.6 0-1.2-.2-1.8-.5v.1c0 2 1.4 3.6 3.3 4-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.8-5.1 1.8-.3 0-.7 0-1-.1 1.8 1.2 4 1.8 6.3 1.8 7.5 0 11.6-6.3 11.6-11.6v-.5c1-.6 1.6-1.3 2.2-2.1z"></path></svg></a></div>
					</section>
	</div>

	
		<nav class="post-navigation ">
							<a href="https://thirdcoastreview.com/2022/12/21/film-review-the-whale/" class="nav-item-prev">
					<figure class="ct-image-container  "><img width="1000" height="563" src="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/The-Whale-Movie.webp" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/The-Whale-Movie.webp 1000w, https://media.thirdcoastreview.com/wp-content/uploads/2022/12/The-Whale-Movie-768x432.webp 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="122912" data-permalink="https://thirdcoastreview.com/2022/12/21/film-review-the-whale/the-whale-movie/" data-orig-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/The-Whale-Movie.webp" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&#34;aperture&#34;:&#34;0&#34;,&#34;credit&#34;:&#34;&#34;,&#34;camera&#34;:&#34;&#34;,&#34;caption&#34;:&#34;&#34;,&#34;created_timestamp&#34;:&#34;0&#34;,&#34;copyright&#34;:&#34;&#34;,&#34;focal_length&#34;:&#34;0&#34;,&#34;iso&#34;:&#34;0&#34;,&#34;shutter_speed&#34;:&#34;0&#34;,&#34;title&#34;:&#34;&#34;,&#34;orientation&#34;:&#34;0&#34;}" data-image-title="The-Whale-Movie" data-image-description="" data-image-caption="" data-medium-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/The-Whale-Movie.webp" data-large-file="https://media.thirdcoastreview.com/wp-content/uploads/2022/12/The-Whale-Movie.webp" itemprop="image" style="aspect-ratio: 1/1;"/><svg width="20px" height="15px" viewBox="0 0 20 15"><polygon points="0,7.5 5.5,13 6.4,12.1 2.4,8.1 20,8.1 20,6.9 2.4,6.9 6.4,2.9 5.5,2 "></polygon></svg></figure>
					<div class="item-content">
						<span class="item-label">
							Previous <span>Post</span>						</span>

													<span class="item-title ct-hidden-sm">
								Review: In Darren Aronofsky’s <em>The Whale</em>, Brendan Fraser Delivers a Career-Best Performance of Transformation and Grace							</span>
											</div>

				</a>
			
							<div class="nav-item-next"></div>
			
		</nav>

	
	</article>

	
		
	<aside data-type="type-1" id="sidebar" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">

		
		<div class="ct-sidebar" data-sticky="widgets">
			
			<!-- Ezoic - wp_sidebar - sidebar --><div id="ezoic-pub-ad-placeholder-104" data-inserter-version="-1"></div><!-- End Ezoic - wp_sidebar - sidebar --><div class="ct-widget widget_block" id="block-9">
<h2 class="widget-title" id="support-chicago-indie-media">Support Chicago Indie Media</h2>
</div><!-- Ezoic - wp_sidebar_middle_1 - sidebar_middle --><div id="ezoic-pub-ad-placeholder-105" data-inserter-version="-1"></div><!-- End Ezoic - wp_sidebar_middle_1 - sidebar_middle --><div class="ct-widget widget_block" id="block-10">
<div class="wp-container-3 wp-block-columns are-vertically-aligned-center">
<div class="wp-container-1 wp-block-column is-vertically-aligned-center" style="flex-basis:74%">
<figure class="wp-block-image size-full"><a href="https://www.paypal.com/donate/?cmd=_s-xclick&amp;hosted_button_id=GT37AMJT6YA6Y" target="_blank"><img loading="lazy" width="756" height="265" src="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/donate-paypal-1-1.jpeg" alt="" class="wp-image-103166" srcset="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/donate-paypal-1-1.jpeg 756w, https://media.thirdcoastreview.com/wp-content/uploads/2022/01/donate-paypal-1-1-300x105.jpeg 300w" sizes="(max-width: 756px) 100vw, 756px"/></a></figure>
</div>



<div class="wp-container-2 wp-block-column is-vertically-aligned-center" style="flex-basis:26%">
<figure class="wp-block-image size-full"><a href="https://www.patreon.com/3CR" target="_blank"><img loading="lazy" width="360" height="360" src="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/65445541_2411403312251299_291761466334248960_n.jpeg" alt="" class="wp-image-103167" srcset="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/65445541_2411403312251299_291761466334248960_n.jpeg 360w, https://media.thirdcoastreview.com/wp-content/uploads/2022/01/65445541_2411403312251299_291761466334248960_n-300x300.jpeg 300w, https://media.thirdcoastreview.com/wp-content/uploads/2022/01/65445541_2411403312251299_291761466334248960_n-150x150.jpeg 150w" sizes="(max-width: 360px) 100vw, 360px"/></a></figure>
</div>
</div>
</div><!-- Ezoic - wp_sidebar_middle_2 - sidebar_middle --><div id="ezoic-pub-ad-placeholder-106" data-inserter-version="-1"></div><!-- End Ezoic - wp_sidebar_middle_2 - sidebar_middle --><div class="ct-widget widget_block widget_text" id="block-11">
<p>Support Third Coast Review and our coverage of Chicago arts and culture by making a small monthly <a href="https://www.patreon.com/3CR" target="_blank" rel="noreferrer noopener">pledge on Patreon</a> or by making a <a href="https://www.paypal.com/donate/?cmd=_s-xclick&amp;hosted_button_id=GT37AMJT6YA6Y" target="_blank" rel="noreferrer noopener">donation on PayPal.</a></p>
</div><!-- Ezoic - wp_sidebar_middle_3 - sidebar_middle --><div id="ezoic-pub-ad-placeholder-107" data-inserter-version="-1"></div><!-- End Ezoic - wp_sidebar_middle_3 - sidebar_middle --><div class="ct-widget widget_block" id="block-13"><p></p><div class="hustle-ui hustle-inline hustle-palette--gray_slate hustle_module_id_3 module_id_3   hustle-size--custom" data-id="3" data-render-id="0" data-tracking="disabled" data-intro="fadeIn" data-sub-type="shortcode" style="opacity: 0;"><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--default"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content hustle-layout-position--above"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Plan Your Life with 3CR Highlights</span></div><div class="hustle-group-content"><p style="text-align: center">Sign up for our email newsletter rounding up the best arts and culture of the week or get an email about each new post.</p>
</div></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required "><label for="hustle-field-email-module-3" id="hustle-field-email-module-3-label" class="hustle-screen-reader">Email</label><input id="hustle-field-email-module-3" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-3-label" data-validate="1" data-required-error="Email field is required." data-validation-error="Please enter a valid email."/><span class="hustle-input-label" aria-hidden="true" style="flex-flow: row nowrap;"><span>Enter your email address</span></span></div><button class="hustle-button hustle-button-submit " aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">SUBSCRIBE</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="3"/><input type="hidden" name="post_id" value="122795"/><input type="hidden" name="hustle_sub_type" value="shortcode"/><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div><p></p>
</div>
<div class="ct-widget widget_tribe-widget-events-month" id="tribe-widget-events-month-3"><div class="tribe-compatibility-container tribe-common tribe-events tribe-events-widget-shortcode tribe-events-widget-shortcode-events-month">

	
<div class="tribe-events-widget-shortcode__header-title">
	<h2 class="widget-title"></h2></div>

	<link rel="stylesheet" id="tribe-events-pro-views-v2-skeleton-css" href="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/css/views-skeleton.min.css?ver=6.0.0" media="all"/>
<link rel="stylesheet" id="tribe-events-pro-views-v2-full-css" href="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/css/views-full.min.css?ver=6.0.0" media="all"/>
<link rel="stylesheet" id="tribe-events-pro-views-v2-print-css" href="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/css/views-print.min.css?ver=6.0.0" media="print"/>
<div class="tribe-common tribe-events tribe-events-view tribe-events-view--month alignwide tribe-events-view--shortcode tribe-events-view--shortcode-tribe-widget-events-month-3 tribe-events-widget tribe-events-widget-events-month" data-js="tribe-events-view" data-view-rest-nonce="2262ce9df5" data-view-rest-url="https://thirdcoastreview.com/wp-json/tribe/views/v2/html" data-view-rest-method="POST" data-view-manage-url="" data-view-shortcode="tribe-widget-events-month-3" data-view-breakpoint-pointer="d700c734-8e01-47b5-8565-c84166c7965e">
	<div class="tribe-common-l-container tribe-events-l-container">
		<div class="tribe-events-view-loader tribe-common-a11y-hidden" role="alert" aria-live="polite">
	<span class="tribe-events-view-loader__text tribe-common-a11y-visual-hide">
		Loading view.	</span>
	<div class="tribe-events-view-loader__dots tribe-common-c-loader">
		<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--dot tribe-common-c-loader__dot tribe-common-c-loader__dot--first" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><circle cx="7.5" cy="7.5" r="7.5"></circle></svg>
		<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--dot tribe-common-c-loader__dot tribe-common-c-loader__dot--second" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><circle cx="7.5" cy="7.5" r="7.5"></circle></svg>
		<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--dot tribe-common-c-loader__dot tribe-common-c-loader__dot--third" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><circle cx="7.5" cy="7.5" r="7.5"></circle></svg>
	</div>
</div>

		<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Handmade Market Chicago @ Empty Bottle","description":"&lt;p&gt;Handmade Market Chicago @ Empty Bottle, 1035 N Western Ave, Noon \u2013 4:30pm WHAT: Shopping, eating, and drinking all in one place SO WHAT: Grab a drink from the Empty Bottle Bar, and start shopping the Handmade Market Chicago! They will bring a nice collection of makers with beautiful and unique items to the Empty Bottle! Join in and see what all the sellers will have to offer. You can check out some of the sellers that will be featured over on their Facebook page. NOW WHAT: This event as always is free!&lt;/p&gt;\\n","image":"https://media.thirdcoastreview.com/wp-content/uploads/2018/12/handmade-market.jpg","url":"https://thirdcoastreview.com/event/handmade-market-chicago-empty-bottle-3/2022-12-10/","eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode","startDate":"2022-12-10T12:00:00-06:00","endDate":"2022-12-10T16:30:00-06:00","location":{"@type":"Place","name":"Empty Bottle","description":"","url":"https://thirdcoastreview.com/venue/empty-bottle/","address":{"@type":"PostalAddress","streetAddress":"1035 N Western Ave","addressLocality":"Chicago","addressRegion":"IL","addressCountry":"United States"},"telephone":"","sameAs":""},"offers":{"@type":"Offer","price":"0","priceCurrency":"USD","url":"https://thirdcoastreview.com/event/handmade-market-chicago-empty-bottle-3/2022-12-10/","category":"primary","availability":"inStock","validFrom":"2022-10-06T00:00:00+00:00"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Randolph Street Holiday Market @ Plumbers Hall","description":"&lt;p&gt;Randolph Street Holiday Market @ Plumbers Hall, 1341 W Randolph St, 10:00am \u2013 5:00pm, All Ages WHAT: Randolph Street Market Chicago returns for the holidays SO WHAT: Celebrate the holiday edition of this fun market where you can experience over 125 vendors with a wide variety of items perfect for your gift giving needs! There will also be a market bar for a Bloody Mary, beer, wine or champagne and local eateries while browsing vendors on three floors! NOW WHAT: Tickets for the market are $10 for general admission, kids 12 and under! There are also plenty of great packages\u2026&lt;/p&gt;\\n","image":"https://media.thirdcoastreview.com/wp-content/uploads/2022/11/Randolph-Street-Holiday-Market-%40-Plumbers-Hall2.jpg","url":"https://thirdcoastreview.com/event/randolph-street-holiday-market-plumbers-hall-2/2022-12-17/","eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode","startDate":"2022-12-17T10:00:00-06:00","endDate":"2022-12-17T17:00:00-06:00","location":{"@type":"Place","name":"Plumbers Hall","description":"","url":"https://thirdcoastreview.com/venue/plumbers-hall/","address":{"@type":"PostalAddress","streetAddress":"1340 W. Washington Blvd.","addressLocality":"Chicago","addressRegion":"IL","addressCountry":"United States"},"telephone":"","sameAs":""},"offers":{"@type":"Offer","price":"10 \u2013 100","priceCurrency":"USD","url":"https://thirdcoastreview.com/event/randolph-street-holiday-market-plumbers-hall-2/2022-12-17/","category":"primary","availability":"inStock","validFrom":"2022-11-10T00:00:00+00:00"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Randolph Street Holiday Market @ Plumbers Hall","description":"&lt;p&gt;Randolph Street Holiday Market @ Plumbers Hall, 1341 W Randolph St, 10:00am \u2013 5:00pm, All Ages WHAT: Randolph Street Market Chicago returns for the holidays SO WHAT: Celebrate the holiday edition of this fun market where you can experience over 125 vendors with a wide variety of items perfect for your gift giving needs! There will also be a market bar for a Bloody Mary, beer, wine or champagne and local eateries while browsing vendors on three floors! NOW WHAT: Tickets for the market are $10 for general admission, kids 12 and under! There are also plenty of great packages\u2026&lt;/p&gt;\\n","image":"https://media.thirdcoastreview.com/wp-content/uploads/2022/11/Randolph-Street-Holiday-Market-%40-Plumbers-Hall2.jpg","url":"https://thirdcoastreview.com/event/randolph-street-holiday-market-plumbers-hall-2/2022-12-18/","eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode","startDate":"2022-12-18T10:00:00-06:00","endDate":"2022-12-18T17:00:00-06:00","location":{"@type":"Place","name":"Plumbers Hall","description":"","url":"https://thirdcoastreview.com/venue/plumbers-hall/","address":{"@type":"PostalAddress","streetAddress":"1340 W. Washington Blvd.","addressLocality":"Chicago","addressRegion":"IL","addressCountry":"United States"},"telephone":"","sameAs":""},"offers":{"@type":"Offer","price":"10 \u2013 100","priceCurrency":"USD","url":"https://thirdcoastreview.com/event/randolph-street-holiday-market-plumbers-hall-2/2022-12-18/","category":"primary","availability":"inStock","validFrom":"2022-11-10T00:00:00+00:00"},"performer":"Organization"}]
</script>
		<script data-js="tribe-events-view-data" type="application/json">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</script>

		
		<header class="tribe-events-header tribe-events-header--has-event-search">
			
			
			
			<div class="tribe-events-c-top-bar tribe-events-widget-header__top-bar">

	<nav class="tribe-events-c-top-bar__nav">
	<ul class="tribe-events-c-top-bar__nav-list">
		<li class="tribe-events-c-top-bar__nav-list-item">
	<a href="https://thirdcoastreview.com/events/month/2022-11/?shortcode=tribe-widget-events-month-3" class="tribe-common-c-btn-icon tribe-common-c-btn-icon--caret-left tribe-events-c-top-bar__nav-link tribe-events-c-top-bar__nav-link--prev" aria-label="Previous month" title="Previous month" data-js="tribe-events-view-link">
		<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--caret-left tribe-common-c-btn-icon__icon-svg tribe-events-c-top-bar__nav-link-icon-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 16"><path d="M9.7 14.4l-1.5 1.5L.3 8 8.2.1l1.5 1.5L3.3 8l6.4 6.4z"></path></svg>
	</a>
</li>

		<li class="tribe-events-c-top-bar__nav-list-date">December 2022</li>

		<li class="tribe-events-c-top-bar__nav-list-item">
	<a href="https://thirdcoastreview.com/events/month/2023-01/?shortcode=tribe-widget-events-month-3" class="tribe-common-c-btn-icon tribe-common-c-btn-icon--caret-right tribe-events-c-top-bar__nav-link tribe-events-c-top-bar__nav-link--next" aria-label="Next month" title="Next month" data-js="tribe-events-view-link">
		<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--caret-right tribe-common-c-btn-icon__icon-svg tribe-events-c-top-bar__nav-link-icon-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 16"><path d="M.3 1.6L1.8.1 9.7 8l-7.9 7.9-1.5-1.5L6.7 8 .3 1.6z"></path></svg>
	</a>
</li>
	</ul>
</nav>

</div>
		</header>

		
		<div class="tribe-events-calendar-month" role="grid" aria-labelledby="tribe-events-calendar-header" aria-readonly="true" data-js="tribe-events-month-grid">

			<header class="tribe-events-calendar-month__header" role="rowgroup">

	<h2 class="tribe-common-a11y-visual-hide" id="tribe-events-calendar-header">
		Calendar of Events	</h2>

	<div role="row" class="tribe-events-calendar-month__header-row">
					<div class="tribe-events-calendar-month__header-column" role="columnheader" aria-label="Sunday">
				<h3 class="tribe-events-calendar-month__header-column-title tribe-common-b3">
					<span class="tribe-events-calendar-month__header-column-title-mobile">
						S					</span>
					<span class="tribe-events-calendar-month__header-column-title-desktop tribe-common-a11y-hidden">
						Sun					</span>
				</h3>
			</div>
					<div class="tribe-events-calendar-month__header-column" role="columnheader" aria-label="Monday">
				<h3 class="tribe-events-calendar-month__header-column-title tribe-common-b3">
					<span class="tribe-events-calendar-month__header-column-title-mobile">
						M					</span>
					<span class="tribe-events-calendar-month__header-column-title-desktop tribe-common-a11y-hidden">
						Mon					</span>
				</h3>
			</div>
					<div class="tribe-events-calendar-month__header-column" role="columnheader" aria-label="Tuesday">
				<h3 class="tribe-events-calendar-month__header-column-title tribe-common-b3">
					<span class="tribe-events-calendar-month__header-column-title-mobile">
						T					</span>
					<span class="tribe-events-calendar-month__header-column-title-desktop tribe-common-a11y-hidden">
						Tue					</span>
				</h3>
			</div>
					<div class="tribe-events-calendar-month__header-column" role="columnheader" aria-label="Wednesday">
				<h3 class="tribe-events-calendar-month__header-column-title tribe-common-b3">
					<span class="tribe-events-calendar-month__header-column-title-mobile">
						W					</span>
					<span class="tribe-events-calendar-month__header-column-title-desktop tribe-common-a11y-hidden">
						Wed					</span>
				</h3>
			</div>
					<div class="tribe-events-calendar-month__header-column" role="columnheader" aria-label="Thursday">
				<h3 class="tribe-events-calendar-month__header-column-title tribe-common-b3">
					<span class="tribe-events-calendar-month__header-column-title-mobile">
						T					</span>
					<span class="tribe-events-calendar-month__header-column-title-desktop tribe-common-a11y-hidden">
						Thu					</span>
				</h3>
			</div>
					<div class="tribe-events-calendar-month__header-column" role="columnheader" aria-label="Friday">
				<h3 class="tribe-events-calendar-month__header-column-title tribe-common-b3">
					<span class="tribe-events-calendar-month__header-column-title-mobile">
						F					</span>
					<span class="tribe-events-calendar-month__header-column-title-desktop tribe-common-a11y-hidden">
						Fri					</span>
				</h3>
			</div>
					<div class="tribe-events-calendar-month__header-column" role="columnheader" aria-label="Saturday">
				<h3 class="tribe-events-calendar-month__header-column-title tribe-common-b3">
					<span class="tribe-events-calendar-month__header-column-title-mobile">
						S					</span>
					<span class="tribe-events-calendar-month__header-column-title-desktop tribe-common-a11y-hidden">
						Sat					</span>
				</h3>
			</div>
			</div>
</header>

			
<div class="tribe-events-calendar-month__body" role="rowgroup">

	
		<div class="tribe-events-calendar-month__week" role="row" data-js="tribe-events-month-grid-row">

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past tribe-events-calendar-month__day--past-month tribe-events-calendar-month__day--other-month" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-11-27" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-11-27" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-11-27">
			27		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-11-27" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-11-27">
					27			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past tribe-events-calendar-month__day--past-month tribe-events-calendar-month__day--other-month" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-11-28" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-11-28" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-11-28">
			28		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-11-28" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-11-28">
					28			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past tribe-events-calendar-month__day--past-month tribe-events-calendar-month__day--other-month" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-11-29" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-11-29" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-11-29">
			29		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-11-29" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-11-29">
					29			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past tribe-events-calendar-month__day--past-month tribe-events-calendar-month__day--other-month" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-11-30" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-11-30" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-11-30">
			30		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-11-30" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-11-30">
					30			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-01" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-1" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-01">
			1		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-01" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-01">
					1			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-02" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-2" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-02">
			2		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-02" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-02">
					2			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-03" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-3" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-03">
			3		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-03" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-03">
					3			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
		</div>

	
		<div class="tribe-events-calendar-month__week" role="row" data-js="tribe-events-month-grid-row">

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-04" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-4" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-04">
			4		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-04" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-04">
					4			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-05" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-5" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-05">
			5		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-05" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-05">
					5			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-06" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-6" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-06">
			6		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-06" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-06">
					6			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-07" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-7" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-07">
			7		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-07" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-07">
					7			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-08" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-8" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-08">
			8		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-08" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-08">
					8			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-09" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-9" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-09">
			9		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-09" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-09">
					9			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-10" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-10" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			1 event,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-10">
			10		</time>
	</h3>
	
		<em class="tribe-events-calendar-month__mobile-events-icon tribe-events-calendar-month__mobile-events-icon--event" aria-label="Has events" title="Has events">
	</em>
</button>
	
<div id="tribe-events-calendar-day-2022-12-10" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		1 event,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-10">
					<a href="https://thirdcoastreview.com/events/2022-12-10/?shortcode=tribe-widget-events-month-3" class="tribe-events-calendar-month__day-date-link" data-js="tribe-events-view-link">
				10			</a>
			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
		
	
	
<article class="tribe-events-calendar-month__calendar-event post-10004251 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tribe_events_cat-market cat_market tribe-recurring-event tribe-recurring-event-parent">

	
	<div class="tribe-events-calendar-month__calendar-event-details">

		<div class="tribe-events-calendar-month__calendar-event-datetime">
		<time datetime="12:00">
		12:00 pm	</time>
			<span class="tribe-events-calendar-month__calendar-event-datetime-separator"> - </span>
		<time datetime="16:30">
			4:30 pm		</time>
		
<span class="tribe-events-calendar-series-archive__container">
	<a href="https://thirdcoastreview.com/series/handmade-market-chicago-empty-bottle-3/" title="Recurring Event" class="tribe-events-calendar-series-archive__link">
		
<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--series tribe-events-series-archive__icon" width="14" height="12" viewBox="0 0 14 12" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Recurring Event</title>
	<rect x="0.5" y="4.5" width="9" height="7"></rect>
	<path d="M2 2.5H11.5V10"></path>
	<path d="M4 0.5H13.5V8"></path>
</svg>
	</a>
</span>
</div>
		<h3 class="tribe-events-calendar-month__calendar-event-title tribe-common-h8 tribe-common-h--alt">
	<a href="https://thirdcoastreview.com/event/handmade-market-chicago-empty-bottle-3/2022-12-10/" title="Handmade Market Chicago @ Empty Bottle" rel="bookmark" class="tribe-events-calendar-month__calendar-event-title-link tribe-common-anchor-thin" data-js="tribe-events-tooltip" data-tooltip-content="#tribe-events-tooltip-content-10004251" aria-describedby="tribe-events-tooltip-content-10004251">
		Handmade Market Chicago @ Empty Bottle	</a>
</h3>

		<div class="tribe-events-calendar-month__calendar-event-tooltip-template tribe-common-a11y-hidden">
	<div class="tribe-events-calendar-month__calendar-event-tooltip" id="tribe-events-tooltip-content-10004251" role="tooltip">
		<div class="tribe-events-calendar-month__calendar-event-tooltip-featured-image-wrapper">
	<a href="https://thirdcoastreview.com/event/handmade-market-chicago-empty-bottle-3/2022-12-10/" title="Handmade Market Chicago @ Empty Bottle" rel="bookmark" class="tribe-events-calendar-month__calendar-event-tooltip-featured-image-link">
		<img src="https://media.thirdcoastreview.com/wp-content/uploads/2018/12/handmade-market.jpg" srcset="https://media.thirdcoastreview.com/wp-content/uploads/2018/12/handmade-market-300x300.jpg 300w, https://media.thirdcoastreview.com/wp-content/uploads/2018/12/handmade-market-150x150.jpg 150w, https://media.thirdcoastreview.com/wp-content/uploads/2018/12/handmade-market-120x120.jpg 120w, https://media.thirdcoastreview.com/wp-content/uploads/2018/12/handmade-market.jpg 400w" title="handmade market" class="tribe-events-calendar-month__calendar-event-tooltip-featured-image"/>
	</a>
</div>
		<div class="tribe-events-calendar-month__calendar-event-tooltip-datetime">
		<time datetime="2022-12-10">
		<span class="tribe-event-date-start">December 10 @ 12:00 pm</span> - <span class="tribe-event-time">4:30 pm</span>	</time>
	
<span class="tribe-events-calendar-series-archive__container">
	<a href="https://thirdcoastreview.com/series/handmade-market-chicago-empty-bottle-3/" title="Recurring Event" class="tribe-events-calendar-series-archive__link">
		
<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--series tribe-events-series-archive__icon" width="14" height="12" viewBox="0 0 14 12" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Recurring Event</title>
	<rect x="0.5" y="4.5" width="9" height="7"></rect>
	<path d="M2 2.5H11.5V10"></path>
	<path d="M4 0.5H13.5V8"></path>
</svg>
	</a>
</span>
</div>
		<h3 class="tribe-events-calendar-month__calendar-event-tooltip-title tribe-common-h7">
	<a href="https://thirdcoastreview.com/event/handmade-market-chicago-empty-bottle-3/2022-12-10/" title="Handmade Market Chicago @ Empty Bottle" rel="bookmark" class="tribe-events-calendar-month__calendar-event-tooltip-title-link tribe-common-anchor-thin">
		Handmade Market Chicago @ Empty Bottle	</a>
</h3>
		<div class="tribe-events-calendar-month__calendar-event-tooltip-description tribe-common-b3">
	<p>Handmade Market Chicago @ Empty Bottle, 1035 N Western Ave, Noon – 4:30pm WHAT: Shopping, eating, and drinking all in one place SO WHAT: Grab a drink from the Empty Bottle Bar, and start shopping the Handmade Market Chicago! They will bring a nice collection of makers with beautiful and unique items to the Empty Bottle! Join in and see what all the sellers will have to offer. You can check out some of the sellers that will be featured over on their Facebook page. NOW WHAT: This event as always is free!</p>
</div>
		<div class="tribe-events-c-small-cta tribe-common-b3 tribe-events-calendar-month__calendar-event-tooltip-cost">
	<span class="tribe-events-c-small-cta__price">
		FREE	</span>
</div>
	</div>
</div>

	</div>

</article>

	</div>

	
</div>
</div>

			
		</div>

	
		<div class="tribe-events-calendar-month__week" role="row" data-js="tribe-events-month-grid-row">

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-11" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-11" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-11">
			11		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-11" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-11">
					11			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-12" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-12" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-12">
			12		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-12" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-12">
					12			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-13" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-13" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-13">
			13		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-13" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-13">
					13			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-14" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-14" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-14">
			14		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-14" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-14">
					14			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-15" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-15" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-15">
			15		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-15" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-15">
					15			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-16" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-16" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-16">
			16		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-16" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-16">
					16			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-17" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-17" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			1 event,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-17">
			17		</time>
	</h3>
	
		<em class="tribe-events-calendar-month__mobile-events-icon tribe-events-calendar-month__mobile-events-icon--event" aria-label="Has events" title="Has events">
	</em>
</button>
	
<div id="tribe-events-calendar-day-2022-12-17" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		1 event,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-17">
					<a href="https://thirdcoastreview.com/events/2022-12-17/?shortcode=tribe-widget-events-month-3" class="tribe-events-calendar-month__day-date-link" data-js="tribe-events-view-link">
				17			</a>
			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
		
	
	
<article class="tribe-events-calendar-month__calendar-event post-10004296 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tribe-recurring-event tribe-recurring-event-parent">

	
	<div class="tribe-events-calendar-month__calendar-event-details">

		<div class="tribe-events-calendar-month__calendar-event-datetime">
		<time datetime="10:00">
		10:00 am	</time>
			<span class="tribe-events-calendar-month__calendar-event-datetime-separator"> - </span>
		<time datetime="17:00">
			5:00 pm		</time>
		
<span class="tribe-events-calendar-series-archive__container">
	<a href="https://thirdcoastreview.com/series/randolph-street-holiday-market-plumbers-hall-2/" title="Recurring Event" class="tribe-events-calendar-series-archive__link">
		
<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--series tribe-events-series-archive__icon" width="14" height="12" viewBox="0 0 14 12" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Recurring Event</title>
	<rect x="0.5" y="4.5" width="9" height="7"></rect>
	<path d="M2 2.5H11.5V10"></path>
	<path d="M4 0.5H13.5V8"></path>
</svg>
	</a>
</span>
</div>
		<h3 class="tribe-events-calendar-month__calendar-event-title tribe-common-h8 tribe-common-h--alt">
	<a href="https://thirdcoastreview.com/event/randolph-street-holiday-market-plumbers-hall-2/2022-12-17/" title="Randolph Street Holiday Market @ Plumbers Hall" rel="bookmark" class="tribe-events-calendar-month__calendar-event-title-link tribe-common-anchor-thin" data-js="tribe-events-tooltip" data-tooltip-content="#tribe-events-tooltip-content-10004296" aria-describedby="tribe-events-tooltip-content-10004296">
		Randolph Street Holiday Market @ Plumbers Hall	</a>
</h3>

		<div class="tribe-events-calendar-month__calendar-event-tooltip-template tribe-common-a11y-hidden">
	<div class="tribe-events-calendar-month__calendar-event-tooltip" id="tribe-events-tooltip-content-10004296" role="tooltip">
		<div class="tribe-events-calendar-month__calendar-event-tooltip-featured-image-wrapper">
	<a href="https://thirdcoastreview.com/event/randolph-street-holiday-market-plumbers-hall-2/2022-12-17/" title="Randolph Street Holiday Market @ Plumbers Hall" rel="bookmark" class="tribe-events-calendar-month__calendar-event-tooltip-featured-image-link">
		<img src="https://media.thirdcoastreview.com/wp-content/uploads/2022/11/Randolph-Street-Holiday-Market-%40-Plumbers-Hall2.jpg" srcset="https://media.thirdcoastreview.com/wp-content/uploads/2022/11/Randolph-Street-Holiday-Market-%40-Plumbers-Hall2.jpg 1920w, https://media.thirdcoastreview.com/wp-content/uploads/2022/11/Randolph-Street-Holiday-Market-%40-Plumbers-Hall2-768x402.jpg 768w, https://media.thirdcoastreview.com/wp-content/uploads/2022/11/Randolph-Street-Holiday-Market-%40-Plumbers-Hall2-1536x804.jpg 1536w" title="Randolph Street Holiday Market @ Plumbers Hall2" class="tribe-events-calendar-month__calendar-event-tooltip-featured-image"/>
	</a>
</div>
		<div class="tribe-events-calendar-month__calendar-event-tooltip-datetime">
		<time datetime="2022-12-17">
		<span class="tribe-event-date-start">December 17 @ 10:00 am</span> - <span class="tribe-event-time">5:00 pm</span>	</time>
	
<span class="tribe-events-calendar-series-archive__container">
	<a href="https://thirdcoastreview.com/series/randolph-street-holiday-market-plumbers-hall-2/" title="Recurring Event" class="tribe-events-calendar-series-archive__link">
		
<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--series tribe-events-series-archive__icon" width="14" height="12" viewBox="0 0 14 12" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Recurring Event</title>
	<rect x="0.5" y="4.5" width="9" height="7"></rect>
	<path d="M2 2.5H11.5V10"></path>
	<path d="M4 0.5H13.5V8"></path>
</svg>
	</a>
</span>
</div>
		<h3 class="tribe-events-calendar-month__calendar-event-tooltip-title tribe-common-h7">
	<a href="https://thirdcoastreview.com/event/randolph-street-holiday-market-plumbers-hall-2/2022-12-17/" title="Randolph Street Holiday Market @ Plumbers Hall" rel="bookmark" class="tribe-events-calendar-month__calendar-event-tooltip-title-link tribe-common-anchor-thin">
		Randolph Street Holiday Market @ Plumbers Hall	</a>
</h3>
		<div class="tribe-events-calendar-month__calendar-event-tooltip-description tribe-common-b3">
	<p>Randolph Street Holiday Market @ Plumbers Hall, 1341 W Randolph St, 10:00am – 5:00pm, All Ages WHAT: Randolph Street Market Chicago returns for the holidays SO WHAT: Celebrate the holiday edition of this fun market where you can experience over 125 vendors with a wide variety of items perfect for your gift giving needs! There will also be a market bar for a Bloody Mary, beer, wine or champagne and local eateries while browsing vendors on three floors! NOW WHAT: Tickets for the market are $10 for general admission, kids 12 and under! There are also plenty of great packages…</p>
</div>
		<div class="tribe-events-c-small-cta tribe-common-b3 tribe-events-calendar-month__calendar-event-tooltip-cost">
	<span class="tribe-events-c-small-cta__price">
		$10 – $100	</span>
</div>
	</div>
</div>

	</div>

</article>

	</div>

	
</div>
</div>

			
		</div>

	
		<div class="tribe-events-calendar-month__week" role="row" data-js="tribe-events-month-grid-row">

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-18" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-18" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			1 event,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-18">
			18		</time>
	</h3>
	
		<em class="tribe-events-calendar-month__mobile-events-icon tribe-events-calendar-month__mobile-events-icon--event" aria-label="Has events" title="Has events">
	</em>
</button>
	
<div id="tribe-events-calendar-day-2022-12-18" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		1 event,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-18">
					<a href="https://thirdcoastreview.com/events/2022-12-18/?shortcode=tribe-widget-events-month-3" class="tribe-events-calendar-month__day-date-link" data-js="tribe-events-view-link">
				18			</a>
			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
		
	
	
<article class="tribe-events-calendar-month__calendar-event post-10004297 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tribe-recurring-event tribe-recurring-event-parent">

	
	<div class="tribe-events-calendar-month__calendar-event-details">

		<div class="tribe-events-calendar-month__calendar-event-datetime">
		<time datetime="10:00">
		10:00 am	</time>
			<span class="tribe-events-calendar-month__calendar-event-datetime-separator"> - </span>
		<time datetime="17:00">
			5:00 pm		</time>
		
<span class="tribe-events-calendar-series-archive__container">
	<a href="https://thirdcoastreview.com/series/randolph-street-holiday-market-plumbers-hall-2/" title="Recurring Event" class="tribe-events-calendar-series-archive__link">
		
<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--series tribe-events-series-archive__icon" width="14" height="12" viewBox="0 0 14 12" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Recurring Event</title>
	<rect x="0.5" y="4.5" width="9" height="7"></rect>
	<path d="M2 2.5H11.5V10"></path>
	<path d="M4 0.5H13.5V8"></path>
</svg>
	</a>
</span>
</div>
		<h3 class="tribe-events-calendar-month__calendar-event-title tribe-common-h8 tribe-common-h--alt">
	<a href="https://thirdcoastreview.com/event/randolph-street-holiday-market-plumbers-hall-2/2022-12-18/" title="Randolph Street Holiday Market @ Plumbers Hall" rel="bookmark" class="tribe-events-calendar-month__calendar-event-title-link tribe-common-anchor-thin" data-js="tribe-events-tooltip" data-tooltip-content="#tribe-events-tooltip-content-10004297" aria-describedby="tribe-events-tooltip-content-10004297">
		Randolph Street Holiday Market @ Plumbers Hall	</a>
</h3>

		<div class="tribe-events-calendar-month__calendar-event-tooltip-template tribe-common-a11y-hidden">
	<div class="tribe-events-calendar-month__calendar-event-tooltip" id="tribe-events-tooltip-content-10004297" role="tooltip">
		<div class="tribe-events-calendar-month__calendar-event-tooltip-featured-image-wrapper">
	<a href="https://thirdcoastreview.com/event/randolph-street-holiday-market-plumbers-hall-2/2022-12-18/" title="Randolph Street Holiday Market @ Plumbers Hall" rel="bookmark" class="tribe-events-calendar-month__calendar-event-tooltip-featured-image-link">
		<img src="https://media.thirdcoastreview.com/wp-content/uploads/2022/11/Randolph-Street-Holiday-Market-%40-Plumbers-Hall2.jpg" srcset="https://media.thirdcoastreview.com/wp-content/uploads/2022/11/Randolph-Street-Holiday-Market-%40-Plumbers-Hall2.jpg 1920w, https://media.thirdcoastreview.com/wp-content/uploads/2022/11/Randolph-Street-Holiday-Market-%40-Plumbers-Hall2-768x402.jpg 768w, https://media.thirdcoastreview.com/wp-content/uploads/2022/11/Randolph-Street-Holiday-Market-%40-Plumbers-Hall2-1536x804.jpg 1536w" title="Randolph Street Holiday Market @ Plumbers Hall2" class="tribe-events-calendar-month__calendar-event-tooltip-featured-image"/>
	</a>
</div>
		<div class="tribe-events-calendar-month__calendar-event-tooltip-datetime">
		<time datetime="2022-12-18">
		<span class="tribe-event-date-start">December 18 @ 10:00 am</span> - <span class="tribe-event-time">5:00 pm</span>	</time>
	
<span class="tribe-events-calendar-series-archive__container">
	<a href="https://thirdcoastreview.com/series/randolph-street-holiday-market-plumbers-hall-2/" title="Recurring Event" class="tribe-events-calendar-series-archive__link">
		
<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--series tribe-events-series-archive__icon" width="14" height="12" viewBox="0 0 14 12" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Recurring Event</title>
	<rect x="0.5" y="4.5" width="9" height="7"></rect>
	<path d="M2 2.5H11.5V10"></path>
	<path d="M4 0.5H13.5V8"></path>
</svg>
	</a>
</span>
</div>
		<h3 class="tribe-events-calendar-month__calendar-event-tooltip-title tribe-common-h7">
	<a href="https://thirdcoastreview.com/event/randolph-street-holiday-market-plumbers-hall-2/2022-12-18/" title="Randolph Street Holiday Market @ Plumbers Hall" rel="bookmark" class="tribe-events-calendar-month__calendar-event-tooltip-title-link tribe-common-anchor-thin">
		Randolph Street Holiday Market @ Plumbers Hall	</a>
</h3>
		<div class="tribe-events-calendar-month__calendar-event-tooltip-description tribe-common-b3">
	<p>Randolph Street Holiday Market @ Plumbers Hall, 1341 W Randolph St, 10:00am – 5:00pm, All Ages WHAT: Randolph Street Market Chicago returns for the holidays SO WHAT: Celebrate the holiday edition of this fun market where you can experience over 125 vendors with a wide variety of items perfect for your gift giving needs! There will also be a market bar for a Bloody Mary, beer, wine or champagne and local eateries while browsing vendors on three floors! NOW WHAT: Tickets for the market are $10 for general admission, kids 12 and under! There are also plenty of great packages…</p>
</div>
		<div class="tribe-events-c-small-cta tribe-common-b3 tribe-events-calendar-month__calendar-event-tooltip-cost">
	<span class="tribe-events-c-small-cta__price">
		$10 – $100	</span>
</div>
	</div>
</div>

	</div>

</article>

	</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-19" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-19" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-19">
			19		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-19" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-19">
					19			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-20" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-20" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-20">
			20		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-20" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-20">
					20			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--past" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-21" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-21" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-21">
			21		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-21" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-21">
					21			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day tribe-events-calendar-month__day--current" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-22" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="true" aria-controls="tribe-events-calendar-mobile-day-2022-12-22" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile tribe-events-calendar-month__day-cell--selected" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-22">
			22		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-22" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-22">
					22			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-23" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-23" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-23">
			23		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-23" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-23">
					23			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-24" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-24" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-24">
			24		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-24" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-24">
					24			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
		</div>

	
		<div class="tribe-events-calendar-month__week" role="row" data-js="tribe-events-month-grid-row">

			
				
<div class="tribe-events-calendar-month__day" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-25" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-25" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-25">
			25		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-25" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-25">
					25			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-26" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-26" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-26">
			26		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-26" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-26">
					26			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-27" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-27" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-27">
			27		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-27" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-27">
					27			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-28" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-28" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-28">
			28		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-28" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-28">
					28			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-29" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-29" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-29">
			29		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-29" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-29">
					29			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-30" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-30" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-30">
			30		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-30" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-30">
					30			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
				
<div class="tribe-events-calendar-month__day" role="gridcell" aria-labelledby="tribe-events-calendar-day-2022-12-31" data-js="tribe-events-month-grid-cell">
	
<button aria-expanded="false" aria-controls="tribe-events-calendar-mobile-day-2022-12-31" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--mobile" data-js="tribe-events-calendar-month-day-cell-mobile" tabindex="-1">
	<h3 class="tribe-events-calendar-month__day-date tribe-common-h6 tribe-common-h--alt">
		<span class="tribe-common-a11y-visual-hide">
			0 events,
		</span>
		<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-31">
			31		</time>
	</h3>
	
</button>
	
<div id="tribe-events-calendar-day-2022-12-31" class="tribe-events-calendar-month__day-cell tribe-events-calendar-month__day-cell--desktop tribe-common-a11y-hidden">
	
<h3 class="tribe-events-calendar-month__day-date tribe-common-h4">
	<span class="tribe-common-a11y-visual-hide">
		0 events,
	</span>
	<time class="tribe-events-calendar-month__day-date-daynum" datetime="2022-12-31">
					31			</time>
</h3>
	<div class="tribe-events-calendar-month__events">
		
			</div>

	
</div>
</div>

			
		</div>

	
</div>

		</div>

		
		<section class="tribe-events-calendar-month-mobile-events" data-js="tribe-events-calendar-month-mobile-events">

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-11-27">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-11-28">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-11-29">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-11-30">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-1">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-2">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-3">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-4">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-5">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-6">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-7">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-8">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-9">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-10">

	
					
			<div class="tribe-events-c-day-marker tribe-events-calendar-month-mobile-events__day-marker">
	<time class="tribe-events-c-day-marker__date tribe-common-h7 tribe-common-h--alt" datetime="2022-12-10">
		December 10	</time>
</div>

			
			
<article class="tribe-events-calendar-month-mobile-events__mobile-event post-10004251 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tribe_events_cat-market cat_market tribe-recurring-event tribe-recurring-event-parent">

	
	<div class="tribe-events-calendar-month-mobile-events__mobile-event-details">

		<div class="tribe-events-calendar-month-mobile-events__mobile-event-datetime tribe-common-b2">
				<time datetime="2022-12-10">
			<span class="tribe-event-date-start">December 10 @ 12:00 pm</span> - <span class="tribe-event-time">4:30 pm</span>		</time>
		
<span class="tribe-events-calendar-series-archive__container">
	<a href="https://thirdcoastreview.com/series/handmade-market-chicago-empty-bottle-3/" title="Recurring Event" class="tribe-events-calendar-series-archive__link">
		
<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--series tribe-events-series-archive__icon" width="14" height="12" viewBox="0 0 14 12" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Recurring Event</title>
	<rect x="0.5" y="4.5" width="9" height="7"></rect>
	<path d="M2 2.5H11.5V10"></path>
	<path d="M4 0.5H13.5V8"></path>
</svg>
	</a>
</span>
</div>
		<h3 class="tribe-events-calendar-month-mobile-events__mobile-event-title tribe-common-h7">
	<a href="https://thirdcoastreview.com/event/handmade-market-chicago-empty-bottle-3/2022-12-10/" title="Handmade Market Chicago @ Empty Bottle" rel="bookmark" class="tribe-events-calendar-month-mobile-events__mobile-event-title-link tribe-common-anchor">
		Handmade Market Chicago @ Empty Bottle	</a>
</h3>
		
	</div>
</article>

		
		
	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-11">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-12">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-13">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-14">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-15">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-16">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-17">

	
					
			<div class="tribe-events-c-day-marker tribe-events-calendar-month-mobile-events__day-marker">
	<time class="tribe-events-c-day-marker__date tribe-common-h7 tribe-common-h--alt" datetime="2022-12-17">
		December 17	</time>
</div>

			
			
<article class="tribe-events-calendar-month-mobile-events__mobile-event post-10004296 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tribe-recurring-event tribe-recurring-event-parent">

	
	<div class="tribe-events-calendar-month-mobile-events__mobile-event-details">

		<div class="tribe-events-calendar-month-mobile-events__mobile-event-datetime tribe-common-b2">
				<time datetime="2022-12-17">
			<span class="tribe-event-date-start">December 17 @ 10:00 am</span> - <span class="tribe-event-time">5:00 pm</span>		</time>
		
<span class="tribe-events-calendar-series-archive__container">
	<a href="https://thirdcoastreview.com/series/randolph-street-holiday-market-plumbers-hall-2/" title="Recurring Event" class="tribe-events-calendar-series-archive__link">
		
<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--series tribe-events-series-archive__icon" width="14" height="12" viewBox="0 0 14 12" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Recurring Event</title>
	<rect x="0.5" y="4.5" width="9" height="7"></rect>
	<path d="M2 2.5H11.5V10"></path>
	<path d="M4 0.5H13.5V8"></path>
</svg>
	</a>
</span>
</div>
		<h3 class="tribe-events-calendar-month-mobile-events__mobile-event-title tribe-common-h7">
	<a href="https://thirdcoastreview.com/event/randolph-street-holiday-market-plumbers-hall-2/2022-12-17/" title="Randolph Street Holiday Market @ Plumbers Hall" rel="bookmark" class="tribe-events-calendar-month-mobile-events__mobile-event-title-link tribe-common-anchor">
		Randolph Street Holiday Market @ Plumbers Hall	</a>
</h3>
		
	</div>
</article>

		
		
	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-18">

	
					
			<div class="tribe-events-c-day-marker tribe-events-calendar-month-mobile-events__day-marker">
	<time class="tribe-events-c-day-marker__date tribe-common-h7 tribe-common-h--alt" datetime="2022-12-18">
		December 18	</time>
</div>

			
			
<article class="tribe-events-calendar-month-mobile-events__mobile-event post-10004297 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tribe-recurring-event tribe-recurring-event-parent">

	
	<div class="tribe-events-calendar-month-mobile-events__mobile-event-details">

		<div class="tribe-events-calendar-month-mobile-events__mobile-event-datetime tribe-common-b2">
				<time datetime="2022-12-18">
			<span class="tribe-event-date-start">December 18 @ 10:00 am</span> - <span class="tribe-event-time">5:00 pm</span>		</time>
		
<span class="tribe-events-calendar-series-archive__container">
	<a href="https://thirdcoastreview.com/series/randolph-street-holiday-market-plumbers-hall-2/" title="Recurring Event" class="tribe-events-calendar-series-archive__link">
		
<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--series tribe-events-series-archive__icon" width="14" height="12" viewBox="0 0 14 12" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Recurring Event</title>
	<rect x="0.5" y="4.5" width="9" height="7"></rect>
	<path d="M2 2.5H11.5V10"></path>
	<path d="M4 0.5H13.5V8"></path>
</svg>
	</a>
</span>
</div>
		<h3 class="tribe-events-calendar-month-mobile-events__mobile-event-title tribe-common-h7">
	<a href="https://thirdcoastreview.com/event/randolph-street-holiday-market-plumbers-hall-2/2022-12-18/" title="Randolph Street Holiday Market @ Plumbers Hall" rel="bookmark" class="tribe-events-calendar-month-mobile-events__mobile-event-title-link tribe-common-anchor">
		Randolph Street Holiday Market @ Plumbers Hall	</a>
</h3>
		
	</div>
</article>

		
		
	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-19">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-20">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-21">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day tribe-events-calendar-month-mobile-events__mobile-day--show" id="tribe-events-calendar-mobile-day-2022-12-22">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-23">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-24">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-25">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-26">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-27">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-28">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-29">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-30">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
		
<div class="tribe-events-calendar-month-mobile-events__mobile-day" id="tribe-events-calendar-mobile-day-2022-12-31">

	
		<div class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2 tribe-events-header__messages--mobile tribe-events-header__messages--day">
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg" viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"></path><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"></path><path stroke-linecap="round" d="M4.5.5v4m12-4v4"></path><path stroke-linecap="square" d="M.5 7.5h20"></path></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li class="tribe-events-c-messages__message-list-item" data-key="no-events-in-day">
					There are no events on this day.					</li>
							</ul>
		</div>
	</div>

	</div>

	
	
</section>

		
		<div class="tribe-common-b1 tribe-common-b2--min-medium tribe-events-widget-events-month__view-more">
	<a href="https://thirdcoastreview.com/events/" class="tribe-common-anchor-thin tribe-events-widget-events-month__view-more-link" title="View more events.">
		View Calendar	</a>
</div>

	</div>

</div>

<script class="tribe-events-breakpoints">
	( function () {
		var completed = false;

		function initBreakpoints() {
			if ( completed ) {
				// This was fired already and completed no need to attach to the event listener.
				document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
				return;
			}

			if ( 'undefined' === typeof window.tribe ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views.breakpoints ) {
				return;
			}

			if ( 'function' !== typeof (window.tribe.events.views.breakpoints.setup) ) {
				return;
			}

			var container = document.querySelectorAll( '[data-view-breakpoint-pointer="d700c734-8e01-47b5-8565-c84166c7965e"]' );
			if ( ! container ) {
				return;
			}

			window.tribe.events.views.breakpoints.setup( container );
			completed = true;
			// This was fired already and completed no need to attach to the event listener.
			document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
		}

		// Try to init the breakpoints right away.
		initBreakpoints();
		document.addEventListener( 'DOMContentLoaded', initBreakpoints );
	})();
</script>

</div>
</div><div class="ct-widget widget_block" id="block-14">
<h4 class="has-palette-color-4-color has-text-color has-medium-font-size" id="recent-posts">Recent posts</h4>
</div><div class="ct-widget widget_block widget_recent_entries" id="block-15"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://thirdcoastreview.com/2022/12/21/review-the-first-amendment-lives-on/">Review: <em>The First Amendment Lives On</em> Celebrates Hugh Hefner’s Commitment to Free Speech</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://thirdcoastreview.com/2022/12/21/film-review-the-whale/">Review: In Darren Aronofsky’s <em>The Whale</em>, Brendan Fraser Delivers a Career-Best Performance of Transformation and Grace</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://thirdcoastreview.com/2022/12/21/review-yerin-baek-impressed-her-dedicated-fanbase-at-chop-shop/">Review: Yerin Baek Impressed Her Dedicated Fanbase at Chop Shop</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://thirdcoastreview.com/2022/12/21/film-review-wildcat/">Review: <em>Wildcat</em> is a Journey of Healing for Both the Rescued Animals and the Veteran Caring for Them</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://thirdcoastreview.com/2022/12/21/film-review-puss-in-boots-last-wish/">Review: Animated Sequel <em>Puss In Boots: The Last Wish</em> Offers Great Voice Acting, Vibrant Animation and a Heartfelt Story</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://thirdcoastreview.com/2022/12/19/review-the-lemonheads-brought-a-swaggering-its-a-shame-about-ray-to-the-metro/">Review: The Lemonheads Bring A Swaggering <em>It’s A Shame About Ray</em> to The Metro</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://thirdcoastreview.com/2022/12/19/review-christmas-concert-puts-fresh-bloom-on-music-of-the-baroque-chorus-and-new-director/">Review: Christmas Concert Puts Fresh Bloom on Music of the Baroque Chorus and New Director</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://thirdcoastreview.com/2022/12/16/review-modest-mouse-marked-25-years-of-the-lonesome-crowded-west-at-a-packed-riviera-theatre/">Review: Modest Mouse Marks 25 years of <em>The Lonesome Crowded West</em> at a Packed Riviera Theatre</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://thirdcoastreview.com/2022/12/16/film-review-almond-and-seahorse/">Review: A Story of Love and Loss, <em>The Almond and The Seahorse</em> Plays More Like a Subpar Movie of the Week</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://thirdcoastreview.com/2022/12/16/film-review-the-son/">Review: First <em>The Father,</em> Now <em>The Son</em> Grapples with Family Dynamics, Depression and Doing What’s Best for Our Children</a></li>
</ul></div><!-- Ezoic - wp_sidebar_bottom - sidebar_bottom --><div id="ezoic-pub-ad-placeholder-108" data-inserter-version="-1"></div><!-- End Ezoic - wp_sidebar_bottom - sidebar_bottom --><div class="ct-sticky-widgets"><!-- Ezoic - wp_sidebar_floating_1 - sidebar_floating_1 --><div id="ezoic-pub-ad-placeholder-109" data-inserter-version="-1"></div><!-- End Ezoic - wp_sidebar_floating_1 - sidebar_floating_1 --></div>
					</div>

			</aside>

	
			</div>

	</main>

	<footer class="ct-footer" data-id="type-1" itemscope="" itemtype="https://schema.org/WPFooter"><div data-row="top"><div class="ct-container-fluid"><div data-column="socials">
<div class="ct-footer-socials" data-id="socials">

	
		<div class="ct-social-box" data-icon-size="custom" data-color="custom" data-icons-type="simple">
			
			
							
				<a href="https://www.facebook.com/thirdcoastreview/" data-network="facebook" aria-label="Facebook" rel="noopener">
					<span class="ct-icon-container">
				<svg width="20px" height="20px" viewBox="0 0 20 20" aria-hidden="true">
					<path d="M20,10.1c0-5.5-4.5-10-10-10S0,4.5,0,10.1c0,5,3.7,9.1,8.4,9.9v-7H5.9v-2.9h2.5V7.9C8.4,5.4,9.9,4,12.2,4c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3c-1.2,0-1.6,0.8-1.6,1.6v1.9h2.8L13.9,13h-2.3v7C16.3,19.2,20,15.1,20,10.1z"></path>
				</svg>
			</span><span class="ct-label" hidden="">Facebook</span>				</a>
							
				<a href="https://twitter.com/thirdcoastrvw" data-network="twitter" aria-label="Twitter" rel="noopener">
					<span class="ct-icon-container">
				<svg width="20px" height="20px" viewBox="0 0 20 20" aria-hidden="true">
					<path d="M20,3.8c-0.7,0.3-1.5,0.5-2.4,0.6c0.8-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1c-0.7-0.8-1.8-1.3-3-1.3c-2.3,0-4.1,1.8-4.1,4.1c0,0.3,0,0.6,0.1,0.9C6.4,6.7,3.4,5.1,1.4,2.6C1,3.2,0.8,3.9,0.8,4.7c0,1.4,0.7,2.7,1.8,3.4C2,8.1,1.4,7.9,0.8,7.6c0,0,0,0,0,0.1c0,2,1.4,3.6,3.3,4c-0.3,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.6,2,2.8,3.8,2.8c-1.4,1.1-3.2,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c1.8,1.2,4,1.8,6.3,1.8c7.5,0,11.7-6.3,11.7-11.7c0-0.2,0-0.4,0-0.5C18.8,5.3,19.4,4.6,20,3.8z"></path>
				</svg>
			</span><span class="ct-label" hidden="">Twitter</span>				</a>
							
				<a href="https://www.instagram.com/thirdcoastreview/" data-network="instagram" aria-label="Instagram" rel="noopener">
					<span class="ct-icon-container">
				<svg width="20" height="20" viewBox="0 0 20 20" aria-hidden="true">
					<circle cx="10" cy="10" r="3.3"></circle>
					<path d="M14.2,0H5.8C2.6,0,0,2.6,0,5.8v8.3C0,17.4,2.6,20,5.8,20h8.3c3.2,0,5.8-2.6,5.8-5.8V5.8C20,2.6,17.4,0,14.2,0zM10,15c-2.8,0-5-2.2-5-5s2.2-5,5-5s5,2.2,5,5S12.8,15,10,15z M15.8,5C15.4,5,15,4.6,15,4.2s0.4-0.8,0.8-0.8s0.8,0.4,0.8,0.8S16.3,5,15.8,5z"></path>
				</svg>
			</span><span class="ct-label" hidden="">Instagram</span>				</a>
			
			
					</div>

	</div>

</div><div data-column="menu">
<nav id="footer-menu" class="footer-menu-inline " data-id="menu" itemscope="" itemtype="https://schema.org/SiteNavigationElement" aria-label="Footer Menu">

	<ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://thirdcoastreview.com/category/art/" class="ct-menu-link">Art &amp; Museums</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-836"><a href="https://thirdcoastreview.com/category/beyond/" class="ct-menu-link">Beyond</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://thirdcoastreview.com/category/food/" class="ct-menu-link">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22121"><a href="https://thirdcoastreview.com/category/games-tech/" class="ct-menu-link">Games &amp; Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43"><a href="https://thirdcoastreview.com/category/lit/" class="ct-menu-link">Lit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="https://thirdcoastreview.com/category/music/" class="ct-menu-link">Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://thirdcoastreview.com/category/movies/" class="ct-menu-link">Movies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://thirdcoastreview.com/category/stages/" class="ct-menu-link">Stages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34563"><a href="https://thirdcoastreview.com/category/today/" class="ct-menu-link">Today</a></li>
</ul></nav>
</div></div></div><div data-row="middle"><div class="ct-container"><div data-column="widget-area-1"><div class="ct-widget widget_nav_menu" id="nav_menu-2"><h2 class="widget-title">About us</h2><div class="menu-about-us-container"><ul id="menu-about-us" class="widget-menu"><li id="menu-item-103096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103096"><a href="https://thirdcoastreview.com/about/">About Us</a></li>
<li id="menu-item-103097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103097"><a href="https://thirdcoastreview.com/about/contributors/">Our Writers</a></li>
<li id="menu-item-103098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103098"><a href="https://thirdcoastreview.com/contact/">Contact</a></li>
</ul></div></div></div><div data-column="widget-area-2" data-link="underline"><div class="widget_text ct-widget widget_custom_html" id="custom_html-2"><h2 class="widget-title">Useful Information</h2><div class="textwidget entry-content custom-html-widget"><div>
<p>
For general inquiries, or to submit an article idea, correction or comment, write to us <a href="mailto:info@thirdcoastreview.com">here</a> or <a href="https://thirdcoastreview.com/contact/">contact us</a>

</p>
</div></div></div></div><div data-column="widget-area-4" data-link="underline"><div class="ct-widget widget_block" id="block-41">
<h6 id="support-chicago-independent-media">Support Chicago Independent Media</h6>
</div><div class="ct-widget widget_block widget_text" id="block-39">
<p class="has-text-align-left"><img class="wp-image-28033" style="width: 80px;" src="https://media.thirdcoastreview.com/wp-content/uploads/2018/05/3cr-patreon_logomark_color_on_coral%402x-1-e1526915296186.png" alt=""/>            <img loading="lazy" width="756" height="265" class="wp-image-103165" style="width: 150px;" src="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/donate-paypal-1.jpeg" alt="" srcset="https://media.thirdcoastreview.com/wp-content/uploads/2022/01/donate-paypal-1.jpeg 756w, https://media.thirdcoastreview.com/wp-content/uploads/2022/01/donate-paypal-1-300x105.jpeg 300w" sizes="(max-width: 756px) 100vw, 756px"/><br/>Enjoying Third Coast Review news and reviews? Please consider supporting our arts and culture coverage by <a href="https://www.patreon.com/3CR">making a small monthly pledge</a> or making a <a href="https://www.paypal.com/donate/?cmd=_s-xclick&amp;hosted_button_id=GT37AMJT6YA6Y">donation via PayPal</a>. Choose the amount that works best for you, and know how much we appreciate your support! </p>
</div></div><div data-column="widget-area-5" data-link="underline"><div class="ct-widget widget_block" id="block-29">
<h6></h6>
</div><div class="ct-widget widget_block widget_text" id="block-30">
<p class="has-text-align-center"><a href="https://www.savechicagomedia.org/" data-type="URL" data-id="https://www.savechicagomedia.org/"><img loading="lazy" width="250" height="93" class="wp-image-88059" style="width: 150px;" src="https://media.thirdcoastreview.com/wp-content/uploads/2021/04/CIMA-Logo-Red-e1618254528588.png" alt=""/></a><br/>Third Coast Review is a member of the <a href="https://www.savechicagomedia.org/" target="_blank" rel="noreferrer noopener">Chicago Independent Media Alliance</a>.</p>
</div></div></div></div><div data-row="bottom"><div class="ct-container-fluid" data-columns-divider="md:sm"><div data-column="copyright">
<div class="ct-footer-copyright" data-id="copyright">

	<p>Developed By <a href="https://utopiandesigns.co/">Utopian Designs</a> | Copyright 2016-2022, Third Coast Review LLC &amp; Respective Authors. All Rights Reserved. No Content May Be Reproduced Without Express Written Permission From Third Coast Review.    <a href="https://thirdcoastreview.com/wp-admin/">Login</a></p></div>
</div></div></div></footer></div>

<div class="hustle-ui hustle-popup hustle-palette--gray_slate hustle_module_id_1 module_id_1  " data-id="1" data-render-id="0" data-tracking="disabled" data-intro="no_animation" data-outro="no_animation" data-overlay-close="1" data-close-delay="false" style="opacity: 0;"><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-optin hustle-optin--default"><button class="hustle-button-icon hustle-button-close has-background">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content hustle-layout-position--above"><div class="hustle-image hustle-image-fit--contain" aria-hidden="true"><img src="https://thirdcoastreview.com/wp-content/uploads/2022/01/logo-third-coast-1.png" alt="" class="hustle-image-position--centercenter"/></div><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Plan Your Life with 3CR Highlights</span></div><div class="hustle-group-content"><p style="text-align: center">Join Our Newsletter today!</p>
</div></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required "><label for="hustle-field-email-module-1" id="hustle-field-email-module-1-label" class="hustle-screen-reader">Email</label><input id="hustle-field-email-module-1" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-1-label" data-validate="1" data-required-error="Email field is required." data-validation-error="Please enter a valid email."/><span class="hustle-input-label" aria-hidden="true" style="flex-flow: row nowrap;"><span>Enter your email address</span></span></div><button class="hustle-button hustle-button-submit " aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="1"/><input type="hidden" name="post_id" value="122795"/><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div><div class="hustle-layout-footer"><p class="hustle-nsa-link"><a href="#">Thanks, I’m not interested</a></p></div></div></div></div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading"> </span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope="" itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"></path>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"></rect>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"></path>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"></rect>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"></path>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"></rect>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"></path>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"></rect>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"></path>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"></rect>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner"> </span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Write a Comment..."></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field"/>
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field"/>
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field"/>
															</fieldset>
																											</div>
													<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Post Comment"/>
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"></path>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"></rect>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thirdcoastreview.com\/2022\/12\/21\/review-the-first-amendment-lives-on\/":122795};
	</script>
				<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-3 > * { margin: 0; }</style>
<link rel="stylesheet" id="tec-events-pro-archives-style-css" href="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/css/custom-tables-v1/archives.min.css?ver=6.0.0" media="all"/>
<link rel="stylesheet" id="hustle_icons-css" href="https://thirdcoastreview.com/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-icons.min.css?ver=4.5.0" media="all"/>
<link rel="stylesheet" id="hustle_global-css" href="https://thirdcoastreview.com/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-global.min.css?ver=4.5.0" media="all"/>
<link rel="stylesheet" id="hustle_optin-css" href="https://thirdcoastreview.com/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-optin.min.css?ver=4.5.0" media="all"/>
<link rel="stylesheet" id="hustle_popup-css" href="https://thirdcoastreview.com/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-popup.min.css?ver=4.5.0" media="all"/>
<link rel="stylesheet" id="hustle_inline-css" href="https://thirdcoastreview.com/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-inline.min.css?ver=4.5.0" media="all"/>
<link rel="stylesheet" id="hustle-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto%3A700%2Cregular%2C400%2Cbold%2C500%7COpen+Sans%3A700%2Cregular%2Cbold%2C400&amp;display=swap&amp;ver=1.0" media="all"/>
<link rel="stylesheet" id="tribe-events-pro-widgets-v2-shortcode-based-skeleton-css" href="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-shortcode-skeleton.min.css?ver=6.0.0" media="all"/>
<link rel="stylesheet" id="tribe-events-pro-widgets-v2-shortcode-based-full-css" href="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-shortcode-full.min.css?ver=6.0.0" media="all"/>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=6.0.0.1" id="tribe-events-views-v2-bootstrap-datepicker-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/src/resources/js/views/viewport.js?ver=6.0.0.1" id="tribe-events-views-v2-viewport-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/src/resources/js/views/accordion.js?ver=6.0.0.1" id="tribe-events-views-v2-accordion-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/src/resources/js/views/view-selector.js?ver=6.0.0.1" id="tribe-events-views-v2-view-selector-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/src/resources/js/views/ical-links.js?ver=6.0.0.1" id="tribe-events-views-v2-ical-links-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/src/resources/js/views/navigation-scroll.js?ver=6.0.0.1" id="tribe-events-views-v2-navigation-scroll-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/src/resources/js/views/multiday-events.js?ver=6.0.0.1" id="tribe-events-views-v2-multiday-events-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/src/resources/js/views/month-mobile-events.js?ver=6.0.0.1" id="tribe-events-views-v2-month-mobile-events-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/src/resources/js/views/month-grid.js?ver=6.0.0.1" id="tribe-events-views-v2-month-grid-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/common/vendor/tooltipster/tooltipster.bundle.min.js?ver=5.0.0.1" id="tribe-tooltipster-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/src/resources/js/views/tooltip.js?ver=6.0.0.1" id="tribe-events-views-v2-tooltip-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/src/resources/js/views/events-bar.js?ver=6.0.0.1" id="tribe-events-views-v2-events-bar-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/src/resources/js/views/events-bar-inputs.js?ver=6.0.0.1" id="tribe-events-views-v2-events-bar-inputs-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/src/resources/js/views/datepicker.js?ver=6.0.0.1" id="tribe-events-views-v2-datepicker-js"></script>
<script id="getwid-blocks-frontend-js-js-extra">
var Getwid = {"settings":[],"ajax_url":"https:\/\/thirdcoastreview.com\/wp-admin\/admin-ajax.php","isRTL":"","nonces":{"recaptcha_v2_contact_form":"1a6b1d565b"}};
</script>
<script src="https://thirdcoastreview.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.8.2" id="getwid-blocks-frontend-js-js"></script>
<script id="hui_scripts-js-extra">
var hustleSettings = {"mobile_breakpoint":"782"};
</script>
<script src="https://thirdcoastreview.com/wp-content/plugins/hustle/assets/hustle-ui/js/hustle-ui.min.js?ver=4.5.0" id="hui_scripts-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js"></script>
<script src="https://thirdcoastreview.com/wp-includes/js/underscore.min.js?ver=1.13.3" id="underscore-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js"></script>
<script id="hustle_front-js-extra">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</script>
<script src="https://thirdcoastreview.com/wp-content/plugins/hustle/assets/js/front.min.js?ver=4.5.0" id="hustle_front-js"></script>
<script id="ct-scripts-js-extra">
var ct_localizations = {"ajax_url":"https:\/\/thirdcoastreview.com\/wp-admin\/admin-ajax.php","nonce":"f82268f9b8","public_url":"https:\/\/thirdcoastreview.com\/wp-content\/themes\/blocksy\/static\/bundle\/","rest_url":"https:\/\/thirdcoastreview.com\/wp-json\/","search_url":"https:\/\/thirdcoastreview.com\/search\/QUERY_STRING\/","show_more_text":"Show more","more_text":"More","search_live_results":"Search results","search_live_no_result":"No results","search_live_one_result":"You got %s result. Please press Tab to select it.","search_live_many_results":"You got %s results. Please press Tab to select one.","expand_submenu":"Expand dropdown menu","collapse_submenu":"Collapse dropdown menu","dynamic_js_chunks":[{"id":"blocksy_dark_mode","selector":"[data-id=\"dark-mode-switcher\"]","url":"https:\/\/thirdcoastreview.com\/wp-content\/plugins\/blocksy-companion\/static\/bundle\/dark-mode.js","trigger":"click"},{"id":"blocksy_sticky_header","selector":"header [data-sticky]","url":"https:\/\/thirdcoastreview.com\/wp-content\/plugins\/blocksy-companion\/static\/bundle\/sticky.js"}],"dynamic_styles":{"lazy_load":"https:\/\/thirdcoastreview.com\/wp-content\/themes\/blocksy\/static\/bundle\/non-critical-styles.min.css","search_lazy":"https:\/\/thirdcoastreview.com\/wp-content\/themes\/blocksy\/static\/bundle\/non-critical-search-styles.min.css"},"dynamic_styles_selectors":[{"selector":"#account-modal","url":"https:\/\/thirdcoastreview.com\/wp-content\/plugins\/blocksy-companion\/static\/bundle\/account-lazy.min.css"}]};
</script>
<script src="https://thirdcoastreview.com/wp-content/themes/blocksy/static/bundle/main.js?ver=1.8.46" id="ct-scripts-js"></script>
<script id="jetpack-carousel-js-extra">
var jetpackSwiperLibraryPath = {"url":"https:\/\/thirdcoastreview.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thirdcoastreview.com\/wp-admin\/admin-ajax.php","nonce":"598360e4a9","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/thirdcoastreview.com\/wp-login.php?redirect_to=https%3A%2F%2Fthirdcoastreview.com%2F2022%2F12%2F21%2Freview-the-first-amendment-lives-on%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script src="https://thirdcoastreview.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.3" id="jetpack-carousel-js"></script>
<script src="https://thirdcoastreview.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1" id="jquery-ui-core-js"></script>
<script src="https://thirdcoastreview.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1" id="jquery-ui-mouse-js"></script>
<script src="https://thirdcoastreview.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1" id="jquery-ui-draggable-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/vendor/nanoscroller/jquery.nanoscroller.min.js?ver=6.0.0" id="tribe-events-pro-views-v2-nanoscroller-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/js/views/week-grid-scroller.js?ver=6.0.0" id="tribe-events-pro-views-v2-week-grid-scroller-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/js/views/week-day-selector.js?ver=6.0.0" id="tribe-events-pro-views-v2-week-day-selector-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/js/views/week-multiday-toggle.js?ver=6.0.0" id="tribe-events-pro-views-v2-week-multiday-toggle-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/js/views/week-event-link.js?ver=6.0.0" id="tribe-events-pro-views-v2-week-event-link-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/js/views/map-events-scroller.js?ver=6.0.0" id="tribe-events-pro-views-v2-map-events-scroller-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/vendor/swiper/dist/js/swiper.min.js?ver=6.0.0" id="tribe-swiper-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/js/views/map-no-venue-modal.js?ver=6.0.0" id="tribe-events-pro-views-v2-map-no-venue-modal-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/js/views/map-provider-google-maps.js?ver=6.0.0" id="tribe-events-pro-views-v2-map-provider-google-maps-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/js/views/map-events.js?ver=6.0.0" id="tribe-events-pro-views-v2-map-events-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/js/views/tooltip-pro.js?ver=6.0.0" id="tribe-events-pro-views-v2-tooltip-pro-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/js/views/multiday-events-pro.js?ver=6.0.0" id="tribe-events-pro-views-v2-multiday-events-pro-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/js/views/toggle-recurrence.js?ver=6.0.0" id="tribe-events-pro-views-v2-toggle-recurrence-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/events-calendar-pro/src/resources/js/views/datepicker-pro.js?ver=6.0.0" id="tribe-events-pro-views-v2-datepicker-pro-js"></script>
<script src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js?ver=5.0.0.1" id="tribe-query-string-js"></script>
<script defer="" src="https://thirdcoastreview.com/wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js?ver=6.0.0.1" id="tribe-events-views-v2-manager-js"></script>
<script id="sharing-js-js-extra">
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src="https://thirdcoastreview.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.3" id="sharing-js-js"></script>
<script id="sharing-js-js-after">
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<style id="tribe-events-pro-views-v2-full-inline-css" class="tec-customizer-inline-style" type="text/css">
:root {
				/* Customizer-added Global Event styles */
				--tec-font-family-sans-serif: inherit;
--tec-font-family-base: inherit;
--tec-color-link-primary: #ed1a21;
--tec-color-link-accent: #ed1a21;
--tec-color-link-accent-hover: rgba(237,26,33, 0.8);
--tec-color-accent-primary: #71c6ef;
--tec-color-accent-primary-hover: rgba(113,198,239,0.8);
--tec-color-accent-primary-multiday: rgba(113,198,239,0.24);
--tec-color-accent-primary-multiday-hover: rgba(113,198,239,0.34);
--tec-color-accent-primary-active: rgba(113,198,239,0.9);
--tec-color-accent-primary-background: rgba(113,198,239,0.07);
--tec-color-background-secondary-datepicker: rgba(113,198,239,0.5);
--tec-color-accent-primary-background-datepicker: #71c6ef;
--tec-color-button-primary: #71c6ef;
--tec-color-button-primary-hover: rgba(113,198,239,0.8);
--tec-color-button-primary-active: rgba(113,198,239,0.9);
--tec-color-button-primary-background: rgba(113,198,239,0.07);
--tec-color-day-marker-current-month: #71c6ef;
--tec-color-day-marker-current-month-hover: rgba(113,198,239,0.8);
--tec-color-day-marker-current-month-active: rgba(113,198,239,0.9);
--tec-color-background-primary-multiday: rgba(113,198,239, 0.24);
--tec-color-background-primary-multiday-hover: rgba(113,198,239, 0.34);
--tec-color-background-primary-multiday-active: rgba(113,198,239, 0.34);
--tec-color-background-secondary-multiday: rgba(113,198,239, 0.24);
--tec-color-background-secondary-multiday-hover: rgba(113,198,239, 0.34);
			}:root {
				/* Customizer-added Events Bar styles */
				--tec-color-text-events-bar-submit-button: #ffffff;
--tec-color-text-events-bar-submit-button-active: rgba(255,255,255, 0.5);
--tec-color-text-events-bar-submit-button-hover: rgba(255,255,255, 0.6);
--tec-color-icon-events-bar: #71c6ef;
--tec-color-icon-events-bar-hover: #71c6ef;
--tec-color-icon-events-bar-active: #71c6ef;
--tec-color-background-events-bar-submit-button: #71c6ef;
--tec-color-background-events-bar-submit-button-hover: rgba(113,198,239, 0.8);
--tec-color-background-events-bar-submit-button-active: rgba(113,198,239, 0.9);
			}
</style>
<script src="https://stats.wp.com/e-202251.js" defer=""></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3',blog:'104405576',post:'122795',tz:'-6',srv:'thirdcoastreview.com'} ]);
	_stq.push([ 'clickTrackerInit', '104405576', '122795' ]);
</script>
<style type="text/css" id="hustle-module-3-0-styles" class="hustle-module-styles hustle-module-styles-3">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</style><style type="text/css" id="hustle-module-1-0-styles" class="hustle-module-styles hustle-module-styles-1">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</style>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '//g.ezoic.net/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '//g.ezoic.net/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '//g.ezoic.net/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script type="text/javascript" data-cfasync="false"></script>
<script>var _audins_dom="thirdcoastreview_com",_audins_did=328269;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.thirdcoastreview_com,DomainId.328269" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '//g.ezoic.net/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script></body></html>